<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie6" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie7" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta itemprop="name" content="Naar een methode voor het checken van claims">
<meta itemprop="description" content="Naar een methode voor het checken van claims - Blog - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media">

<title>Naar een methode voor het checken van claims - Blog - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media</title>

<link rel="shortcut icon" href="/wp-content/themes/dnr/images/favicon.ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link href='http://fonts.googleapis.com/css?family=Neuton:regular,italic|Lato:light,lightitalic,regular,regularitalic,bold,bolditalic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://www.denieuwereporter.nl/wp-content/themes/dnr/style.css" type="text/css" media="screen, projection">
<link rel="pingback" href="http://www.denieuwereporter.nl/xmlrpc.php" />

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De journalistiek moet naarstiger op zoek naar een methode, schreef Sebastiaan van der Lubben gister op De Nieuwe Reporter. Een methode maakt de feiten die ze produceert (waaruit al een keus spreekt) niet alleen robuuster, maar ook vatbaarder voor kritiek. Van der Lubben stelt voor dat politiek journalisten Joel Bests Social Problems als handvat gebruiken."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.denieuwereporter.nl/2017/01/naar-een-methode-voor-het-checken-van-claims/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Naar een methode voor het checken van claims - Blog - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media" />
<meta property="og:description" content="De journalistiek moet naarstiger op zoek naar een methode, schreef Sebastiaan van der Lubben gister op De Nieuwe Reporter. Een methode maakt de feiten die ze produceert (waaruit al een keus spreekt) niet alleen robuuster, maar ook vatbaarder voor kritiek. Van der Lubben stelt voor dat politiek journalisten Joel Bests Social Problems als handvat gebruiken." />
<meta property="og:url" content="http://www.denieuwereporter.nl/2017/01/naar-een-methode-voor-het-checken-van-claims/" />
<meta property="og:site_name" content="De Nieuwe Reporter" />
<meta property="article:tag" content="claims" />
<meta property="article:tag" content="claimsmaking" />
<meta property="article:tag" content="feiten" />
<meta property="article:tag" content="Joel Best" />
<meta property="article:tag" content="sociale problemen" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-01-24T10:51:20+01:00" />
<meta property="fb:admins" content="621446534" />
<meta property="og:image" content="http://www.denieuwereporter.nl/wp-content/uploads/2016/07/factcheck.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="240" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Feed" href="http://www.denieuwereporter.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Reactiesfeed" href="http://www.denieuwereporter.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.denieuwereporter.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=f93767abb2857ea4476c73f969b8e407"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='read_later_buttons-css'  href='http://www.denieuwereporter.nl/wp-content/plugins/read-later-buttons/read-later-buttons.css?ver=f93767abb2857ea4476c73f969b8e407' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.denieuwereporter.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=f93767abb2857ea4476c73f969b8e407' type='text/css' media='all' />
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/themes/dnr/widgets/js/recent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/themes/dnr/widgets/js/delicious.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/plugins/read-later-buttons/read-later-buttons.js?ver=f93767abb2857ea4476c73f969b8e407'></script>
<link rel='https://api.w.org/' href='http://www.denieuwereporter.nl/wp-json/' />
<link rel='shortlink' href='http://www.denieuwereporter.nl/?p=42199' />
<link rel="alternate" type="application/json+oembed" href="http://www.denieuwereporter.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.denieuwereporter.nl%2F2017%2F01%2Fnaar-een-methode-voor-het-checken-van-claims%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.denieuwereporter.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.denieuwereporter.nl%2F2017%2F01%2Fnaar-een-methode-voor-het-checken-van-claims%2F&#038;format=xml" />
<meta http-equiv="Cache-control" content="no-cache">
        <meta http-equiv="Expires" content="-1">
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.denieuwereporter.nl/?wordfence_logHuman=1&hid=9BEEC3CC3379BDF49FF42C1DED8A2301');
</script></head>

<body class="single single-post postid-42199 single-format-standard">
	<div id="page" class="hfeed">
		<header id="branding" role="banner">
				<div class="header-top group">
					<h1 id="site-title"><a href="http://www.denieuwereporter.nl/" title="De Nieuwe Reporter" rel="home">De Nieuwe Reporter</a></h1>

					<section id="search" class="widget widget_search" role="complementary">
  <form role="search" method="get" id="searchform" action="/" >
    <input placeholder="Zoeken naar..." type="text" value="" name="s" id="s" />
    <button type="submit">Zoeken &#8250;</button>
  </form>
</section>
				</div>

				<nav id="access" class="group">
					<div class="skip-link visuallyhidden"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="group"><li id="menu-item-21912" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-21912"><a href="/">Blog</a></li>
<li id="menu-item-21911" class="onderzoek menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21911"><a href="http://www.denieuwereporter.nl/onderzoek/">Onderzoek</a></li>
<li id="menu-item-21908" class="agenda menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21908"><a href="http://www.denieuwereporter.nl/agenda/">Agenda</a></li>
<li id="menu-item-21917" class="archief menu-item menu-item-type-post_type menu-item-object-page menu-item-21917"><a href="http://www.denieuwereporter.nl/archief/">Archief</a></li>
<li id="menu-item-37473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37473"><a href="http://www.denieuwereporter.nl/colofon/">Over DNR</a></li>
</ul></div>									</nav><!-- #access -->
		</header><!-- #branding -->


		<div id="main" class="group">

		<div id="primary">
			<div id="content">

			
				<article id="post-42199" class="default group post-42199 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-claims tag-claimsmaking tag-feiten tag-joel-best tag-sociale-problemen" role="article">

					<section class="article-col">
						<header class="entry-header">

						
						<h2 class="entry-title no-pre">Naar een methode voor het checken van claims</h2>

						<p class="post-info">
							op
							<time class="entry-date" datetime="2017-01-24T10:51:20+00:00" pubdate>24 januari 2017</time>
							door
							<a href="#author">Sebastiaan van der Lubben</a>
						</p>

						</header>

						<section class="entry-content">

							<p><strong>De journalistiek moet naarstiger op zoek naar een <em>methode</em>, schreef Sebastiaan van der Lubben <a href="http://www.denieuwereporter.nl/2017/01/check-feiten-met-een-methode/" target="_blank">gister op De Nieuwe Reporter</a>. Een methode maakt de feiten die ze produceert (waaruit al een keus spreekt) niet alleen robuuster, maar ook vatbaarder voor kritiek. Van der Lubben stelt voor dat politiek journalisten Joel Bests <em>Social problems</em> als handvat gebruiken. </strong></p>
<p>Het construeren van sociale problemen, schrijft Joel Best in zijn boek <em><a href="http://books.wwnorton.com/books/webad.aspx?id=4294969244" target="_blank">Social problem</a>s</em>, gaat over het maken van claims. Mensen <strong>claimen</strong> dat er een probleem <em>is</em> – de vraag of dat probleem er <em>daadwerkelijk</em> is, doet nauwelijks ter zake.</p>
<p>Of u nu gelooft dat vluchtelingen het probleem <em>zijn</em> of, om andere redenen, een aanzet tot een oplossing, maakt voor de claim niet zoveel uit: in beide gevallen missen we een benchmark buiten onze eigen overtuiging om voor eens en voor altijd te kunnen bepalen <em>welke</em> van de twee het nu is. Een belangrijke kwaliteit van een sociaal <em>probleem</em> is dat het geen feit is waarover geen debat meer bestaat, maar het resultaat is van verschil(len) van mening.</p>
<h3>Openbaarheid</h3>
<p>Zo’n claim heeft specifieke kenmerken, oorzaken en (veronderstelde) oplossingen en is dus <em>kenbaar</em> voor het publiek. De noodzakelijke voorwaarde voor een claim is het publieke karakter ervan. Zonder <em>openbaarheid</em> geen claims. Best presenteert in zijn boek een ‘historisch’ model dat zeer bruikbaar is voor het (re)construeren van die sociale problemen, ook voor (politieke) journalistiek. Daarom staat Bests <em>claimsmaking</em> hier centraal.</p>
<p>Bests model van sociale problemen bestaat uit (maar liefst) zes stappen: <em>claimsmaking, media-aandacht, publieke reactie, beleidsvorming, sociaal-probleem-werk en beleidsuitkomsten</em>. Nu bestaat het leven niet uit duidelijk afgescheiden fases – was het maar zo’n feest. Best biedt met zijn model wel een schema waarmee die warrige werkelijkheid enigszins kan worden geordend en, niet onbelangrijk, keuzes in die ordening ook zichtbaar zijn en, belangrijkste: ter discussie kunnen worden gesteld.</p>
<h3>Macht en retorica</h3>
<p>Bij elke stap, merkt Best op, zijn niet alle betrokken actoren gelijkwaardig. Sommige hebben meer macht, aanzien, kennis of een breder netwerk dan anderen. En niet alle actoren hebben dezelfde vermogens om hun standpunt met betrekking tot een sociaal probleem te verwoorden: bij elke stap in het ontstaan van sociale problemen “a troubling condition can be reconstructed to fit the concerns of the actor involved in that stage&#8221; (Best 2013: 24). Dat maakt het proces juist zo lastig om te overzien: actoren gaan rollen-bollend over straat waarvan willekeurig verslag wordt gedaan.</p>
<p>Ja, het gaat in al die fases om angst en horror, sympathie en begrip. Actoren spelen met gevoelens ten voordele van de claimsmaker (en ten nadele van diens tegenstanders). Tegelijkertijd willen zij objectiveren, van opinies feiten maken en andersom. Het gaat niet alleen om gevoel, ook om inhoud. Macht en retorica strijden om dominantie over het toelaten of afwijzen van een probleem. Bests benadering van sociale problemen sluit daarom ook zo goed aan bij politieke journalistiek: de verslaggeving en analyse van die verbale strijd.</p>
<p><strong>Constructivisme </strong></p>
<p>Daarmee omarmt Best sociaal constructivisme als benadering van sociale problemen. En dat is voor veel commentatoren een lastige. Constructivisme heeft een slechte naam: <em>anaything goes</em>. Er zou geen waarheid meer bestaan, alles gaat schuiven als we accepteren dat iets niet <em>is</em>, maar <em>wordt verondersteld. </em>Toch leven we in<em> “</em>the modern age”, schrijft Arendt, “which believes that truth is neither given nor disclosed to but produced by the human mind”.</p>
<p>Kortom: ook journalisten zijn producenten van kennis en cultuur. Het is eerlijk als de methode waarmee ze dat doen, kenbaar is voor anderen. Best biedt handvatten om dat ‘productieproces’ inzichtelijk te maken <em>en</em> vatbaar voor kritiek. Zijn benadering van <em>claims</em> verdient meer aandacht van politiek journalisten. Zeker in de <em>hoogtijdagen van de politieke claim</em>: de verkiezingsstrijd. Want het zal u <a href="http://www.sebastiaanvanderlubben.nl/check-feiten-methode/">na mijn vorige stuk</a> niet verbazen dat ik ervan overtuigd ben dat die strijd niet om feiten draait, maar om claims. De vraag rijst wat journalisten daarmee gaan doen.</p>
<p><em>Dit stuk verscheen eerder op <a href="http://www.sebastiaanvanderlubben.nl/checken-van-claims/" target="_blank">het weblog van Sebastiaan van der Lubben</a>.</em></p>
													</section><!-- .entry-content -->

            <ul class="tags">
  <li class="title">Tags:</li>
  <li><a href="http://www.denieuwereporter.nl/tag/claims/">claims</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/claimsmaking/">claimsmaking</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/feiten/">feiten</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/joel-best/">Joel Best</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/sociale-problemen/">sociale problemen</a></li>
</ul>
						<section class="sharing">

<ul class="group">

  <li>
    <!-- LI -->
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
      lang: en_US
    </script>
    <script type="IN/Share" data-url="http://www.denieuwereporter.nl/2017/01/naar-een-methode-voor-het-checken-van-claims/" data-counter="top"></script>
  </li>

<!-- G+ -->
  <li><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.denieuwereporter.nl/2017/01/naar-een-methode-voor-het-checken-van-claims/"></div></li>

  <li>
    <!-- tw -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-via="nieuwereporter" data-text="Naar een methode voor het checken van claims - De Nieuwe Reporter" data-url="http://www.denieuwereporter.nl/2017/01/naar-een-methode-voor-het-checken-van-claims/" data-count="vertical">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>


  <li>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  </li>

  <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.denieuwereporter.nl/2017/01/naar-een-methode-voor-het-checken-van-claims/&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=704365919601187" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 47px;" allowTransparency="true"></iframe></li>

</ul>

</section>
						<section id="author" class="author-info">
  <h2>Sebastiaan van der Lubben</h2>

  <p>Sebastiaan van der Lubben is docent internetjournalistiek bij de opleiding Journalistiek en Nieuwe Media van de Universiteit Leiden.</p>

  <p><a class="url fn n" href="http://www.denieuwereporter.nl/author/sebastiaan-van-der-lubben/">Alle artikelen van Sebastiaan van der Lubben op De Nieuwe Reporter.</a></p>
</section>

						
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1475345">
        <div id="dsq-comment-header-1475345" class="dsq-comment-header">
            <cite id="dsq-cite-1475345">
                <a id="dsq-author-user-1475345" href="http://annekevanammelrooy.wordpress.com" target="_blank" rel="nofollow">Anneke van Ammelrooy</a>
            </cite>
        </div>
        <div id="dsq-comment-body-1475345" class="dsq-comment-body">
            <div id="dsq-comment-message-1475345" class="dsq-comment-message"><p>Al 50 jaar vóór Trumps leugens excelleerden de Amerikaanse verkiezingscampagnes in campaign ads die leugens verspreidden en die dan vervolgens news items werden. Deze ontwikkeling tot en met de oorlog om Koeweit werd uitvoerig bestudeerd door Kathleen Hall Jamieson en besproken in haar boek DIRTY POLITICS (1992), met de ondertitel Deception, Distraction and Democracy. Haar adviezen aan de media om zich niet voor het karretje van gehaaide media consultants van presidentskandidaten te laten spannen en als journalisten vooral te focussen op de werkelijke problemen van het land en kandidaten naar hun oplossingen/verzachtende maatregelen te vragen, hebben nog steeds hun waarde denk ik zo in het tijdperk van de (a)social media.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.denieuwereporter.nl/2017/01/naar-een-methode-voor-het-checken-van-claims/';
var disqus_identifier = '42199 http://www.denieuwereporter.nl/?p=42199';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nieuwereporter';
var disqus_title = "Naar een methode voor het checken van claims";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=42199';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</section>

					<aside class="article-col">
												<figure class="post-thumbnail wp-caption">
							<img width="300" height="240" src="http://www.denieuwereporter.nl/wp-content/uploads/2016/07/factcheck.jpg" class="attachment-large size-large wp-post-image" alt="factcheck" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2016/07/factcheck.jpg 300w, http://www.denieuwereporter.nl/wp-content/uploads/2016/07/factcheck-160x128.jpg 160w" sizes="(max-width: 300px) 100vw, 300px" />						</figure>
						
						
												<a href="http://www.denieuwereporter.nl/blog/" class="category" rel="archives">Blog</a>
											</aside>

				</article><!-- #post-42199 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main  -->
	<footer id="colophon" role="contentinfo" class="group">
		<div>
			<p>De groepsweblog De Nieuwe Reporter is een onafhankelijk platform voor het debat over de toekomst van de Nederlandse journalistiek.				<span>&#169; 2004-2017 De Nieuwe Reporter</span>
			</p>

			<a href="http://thinkbright.nl" title="Thinkbright: Internetontwerpers" class="veer">
				Website door
				<strong>Thinkbright: Ontwerp &amp; ontwikkeling website</strong>
			</a>
			<nav class="menu-footer-container"><ul id="menu-footer" class="group"><li id="menu-item-21927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21927"><a href="http://www.denieuwereporter.nl/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="http://www.denieuwereporter.nl/blog/analyse/">Analyse</a></li>
	<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="http://www.denieuwereporter.nl/blog/achtergrond/">Achtergrond</a></li>
	<li id="menu-item-21930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21930"><a href="http://www.denieuwereporter.nl/blog/interview/">Interview</a></li>
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="http://www.denieuwereporter.nl/blog/opinie/">Opinie</a></li>
</ul>
</li>
<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="http://www.denieuwereporter.nl/onderzoek/">Onderzoek</a></li>
<li id="menu-item-21922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21922"><a href="http://www.denieuwereporter.nl/agenda/">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-21923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21923"><a href="http://www.denieuwereporter.nl/agenda/conferentie/">Conferentie</a></li>
	<li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="http://www.denieuwereporter.nl/agenda/debat/">Debat</a></li>
	<li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="http://www.denieuwereporter.nl/agenda/lezing/">Lezing</a></li>
	<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21926"><a href="http://www.denieuwereporter.nl/agenda/workshop/">Workshop</a></li>
</ul>
</li>
</ul></nav>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
var disqus_shortname = 'nieuwereporter';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>

<script src="http://www.denieuwereporter.nl/wp-content/themes/dnr/js/socialite-1.0.js" type="text/javascript"></script>
<script type="text/javascript">
	Socialite.load();
</script>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
	try {
		var pageTracker = _gat._getTracker("UA-495845-1");
		pageTracker._trackPageview();
	} catch(err) {}
</script>

<script src="http://platform.twitter.com/anywhere.js?id=x3grSJmcaGcuXl5xwfag&amp;v=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
twttr.anywhere(function (T) { T.hovercards(); });
//]]>
</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nieuwereporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/wp-embed.min.js?ver=f93767abb2857ea4476c73f969b8e407'></script>
<!-- powered by ReportersOnline Pay with Blendle: v0.1.1--> 
<script>
  window.BlendleButton.on('content', function (eventData) {
      if (eventData.item && eventData.item.status === 'ok') {

      }
  });
</script> 
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1376/1410 objects using disk

 Served from: www.denieuwereporter.nl @ 2017-01-27 22:07:17 by W3 Total Cache -->