<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie6" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie7" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta itemprop="name" content="Een goede paywall? Dat is een deur die wagenwijd open staat, want daar verdien je meer geld mee">
<meta itemprop="description" content="Een goede paywall? Dat is een deur die wagenwijd open staat, want daar verdien je meer geld mee - Analyse - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media">

<title>Een goede paywall? Dat is een deur die wagenwijd open staat, want daar verdien je meer geld mee - Analyse - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media</title>

<link rel="shortcut icon" href="/wp-content/themes/dnr/images/favicon.ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link href='http://fonts.googleapis.com/css?family=Neuton:regular,italic|Lato:light,lightitalic,regular,regularitalic,bold,bolditalic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://www.denieuwereporter.nl/wp-content/themes/dnr/style.css" type="text/css" media="screen, projection">
<link rel="pingback" href="http://www.denieuwereporter.nl/xmlrpc.php" />

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Om goede journalistiek op internet te financieren is geld nodig. Aangezien de advertentie-inkomsten minder worden, is het steeds belangrijker om betalende abonnees binnen te halen. Maar hoe doe je dat? Niet door mensen meteen te confronteren met een betaalmuur, maar door een relatie op te bouwen, aldus Follow the Money-uitgever Jan-Willem Sanders."/>
<link rel="canonical" href="http://www.denieuwereporter.nl/2017/11/een-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Een goede paywall? Dat is een deur die wagenwijd open staat, want daar verdien je meer geld mee - Analyse - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media" />
<meta property="og:description" content="Om goede journalistiek op internet te financieren is geld nodig. Aangezien de advertentie-inkomsten minder worden, is het steeds belangrijker om betalende abonnees binnen te halen. Maar hoe doe je dat? Niet door mensen meteen te confronteren met een betaalmuur, maar door een relatie op te bouwen, aldus Follow the Money-uitgever Jan-Willem Sanders." />
<meta property="og:url" content="http://www.denieuwereporter.nl/2017/11/een-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee/" />
<meta property="og:site_name" content="De Nieuwe Reporter" />
<meta property="article:tag" content="betaalmuur" />
<meta property="article:tag" content="De Correspondent" />
<meta property="article:tag" content="Follow the Money" />
<meta property="article:tag" content="Guardian" />
<meta property="article:tag" content="metered paywall" />
<meta property="article:tag" content="paywall" />
<meta property="article:tag" content="The-Guardian" />
<meta property="article:section" content="Analyse" />
<meta property="article:published_time" content="2017-11-30T10:25:13+01:00" />
<meta property="fb:admins" content="621446534" />
<meta property="og:image" content="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/deur-open.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Feed" href="http://www.denieuwereporter.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Reactiesfeed" href="http://www.denieuwereporter.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.denieuwereporter.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=29484f23537f877dd313d8cf7dfa4d82"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='read_later_buttons-css'  href='http://www.denieuwereporter.nl/wp-content/plugins/read-later-buttons/read-later-buttons.css?ver=29484f23537f877dd313d8cf7dfa4d82' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.denieuwereporter.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=29484f23537f877dd313d8cf7dfa4d82' type='text/css' media='all' />
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/themes/dnr/widgets/js/recent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/themes/dnr/widgets/js/delicious.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/plugins/read-later-buttons/read-later-buttons.js?ver=29484f23537f877dd313d8cf7dfa4d82'></script>
<link rel='https://api.w.org/' href='http://www.denieuwereporter.nl/wp-json/' />
<link rel='shortlink' href='http://www.denieuwereporter.nl/?p=43507' />
<link rel="alternate" type="application/json+oembed" href="http://www.denieuwereporter.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.denieuwereporter.nl%2F2017%2F11%2Feen-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.denieuwereporter.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.denieuwereporter.nl%2F2017%2F11%2Feen-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee%2F&#038;format=xml" />
<meta http-equiv="Cache-control" content="no-cache">
        <meta http-equiv="Expires" content="-1">
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.denieuwereporter.nl/?wordfence_lh=1&hid=67FC51FEC701589452D9C40D2C56C5C2');
</script></head>

<body class="single single-post postid-43507 single-format-standard  category-blog">
	<div id="page" class="hfeed">
		<header id="branding" role="banner">
				<div class="header-top group">
					<h1 id="site-title"><a href="http://www.denieuwereporter.nl/" title="De Nieuwe Reporter" rel="home">De Nieuwe Reporter</a></h1>

					<section id="search" class="widget widget_search" role="complementary">
  <form role="search" method="get" id="searchform" action="/" >
    <input placeholder="Zoeken naar..." type="text" value="" name="s" id="s" />
    <button type="submit">Zoeken &#8250;</button>
  </form>
</section>
				</div>

				<nav id="access" class="group">
					<div class="skip-link visuallyhidden"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="group"><li id="menu-item-21912" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-21912"><a href="/">Blog</a></li>
<li id="menu-item-21911" class="onderzoek menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21911"><a href="http://www.denieuwereporter.nl/onderzoek/">Onderzoek</a></li>
<li id="menu-item-21908" class="agenda menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21908"><a href="http://www.denieuwereporter.nl/agenda/">Agenda</a></li>
<li id="menu-item-21917" class="archief menu-item menu-item-type-post_type menu-item-object-page menu-item-21917"><a href="http://www.denieuwereporter.nl/archief/">Archief</a></li>
<li id="menu-item-37473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37473"><a href="http://www.denieuwereporter.nl/colofon/">Over DNR</a></li>
</ul></div>									</nav><!-- #access -->
		</header><!-- #branding -->


		<div id="main" class="group">

		<div id="primary">
			<div id="content">

			
				<article id="post-43507" class="default category-blog group post-43507 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-betaalmuur tag-de-correspondent tag-follow-the-money tag-guardian tag-metered-paywall tag-paywall tag-the-guardian" role="article">

					<section class="article-col">
						<header class="entry-header">

						
						<h2 class="entry-title no-pre">Een goede paywall? Dat is een deur die wagenwijd open staat, want daar verdien je meer geld mee</h2>

						<p class="post-info">
							op
							<time class="entry-date" datetime="2017-11-30T10:25:13+00:00" pubdate>30 november 2017</time>
							door
							<a href="#author">Jan-Willem Sanders</a>
						</p>

						</header>

						<section class="entry-content">

							<p class="graf graf--p graf-after--figure"><strong>Om goede journalistiek op internet te financieren is geld nodig. Aangezien de advertentie-inkomsten minder worden, is het steeds belangrijker om betalende abonnees binnen te halen. Maar hoe doe je dat? Niet door mensen meteen te confronteren met een betaalmuur, maar door een relatie op te bouwen, aldus Follow the Money-uitgever Jan-Willem Sanders.</strong></p>
<p id="c67f" class="graf graf--p graf-after--figure">Het <a class="markup--anchor markup--p-anchor" href="https://www.nrc.nl/nieuws/2017/07/13/jaarverslag-voor-nrc-media-was-2016-een-goed-jaar-oplage-en-winst-stegen-allebei-11951051-a1566469" target="_blank" rel="noopener nofollow" data-href="https://www.nrc.nl/nieuws/2017/07/13/jaarverslag-voor-nrc-media-was-2016-een-goed-jaar-oplage-en-winst-stegen-allebei-11951051-a1566469">NRC Handelsblad maakte deze zomer zijn cijfers bekend.</a> En tussen de regels door over winststijging en omzetdaling, lees je ook een harde waarheid: de advertentie-inkomsten van de uitgever krijgt genadeloze klappen.</p>
<p id="f41b" class="graf graf--p graf-after--p">Het NRC is niet uniek. Advertenties op nieuwssites leveren steeds minder op. Adverteerders gaan liever naar Facebook en Google (de schattingen lopen uiteen, maar minimaal 70% van alle digitale advertentie euro’s in NL gaan naar <a class="markup--anchor markup--p-anchor" href="https://www.trouw.nl/home/facebook-en-google-samen-alleenheerser-in-online-reclame~a7008a2f/" target="_blank" rel="noopener nofollow" data-href="https://www.trouw.nl/home/facebook-en-google-samen-alleenheerser-in-online-reclame~a7008a2f/">Silicon Valley</a>).</p>
<p id="1e0c" class="graf graf--p graf-after--p">Een journalistiek product maken is zeer kostbaar, want het is mensenwerk. Het kost veel tijd en energie.</p>
<p class="graf graf--p graf-after--p">De economische levensduur van een artikel is bovendien meestal zeer kort (je leest een artikel meestal maar een keer en na de dag is het vaak al oud nieuws). Om de verliezen op de advertentiemarkt te compenseren zullen andere geldstromen (die van lezers) moeten gaan stijgen.</p>
<h2>Bereidheid om te betalen voor journalistiek</h2>
<p id="a4a2" class="graf graf--p graf-after--p">Ook aan de lezerskant lijkt er iets te veranderen. Sinds dat Trump president is <a class="markup--anchor markup--p-anchor" href="http://money.cnn.com/2017/05/03/media/new-york-times-subscriber-growth/index.html" target="_blank" rel="noopener nofollow" data-href="http://money.cnn.com/2017/05/03/media/new-york-times-subscriber-growth/index.html">stijgt het aantal abonnees</a> bij redacties als The New York Times. En dichterbij huis hebben we het voorbeeld van De Correspondent (56.000 betalende leden). En ook wij zelf (Follow the Money) zijn sinds mei gegroeid van 2.600 leden naar ruim 6.000 nu. Dat is nog steeds bescheiden, maar we groeien steeds sneller. De bereidheid om te betalen voor journalistiek lijkt dus ook te groeien.</p>
<p id="6e8a" class="graf graf--p graf-after--p">Het NRC heeft sinds 2016 het zogenaamde <em>metered model</em> &#8211; net als het FD dat al sinds 2011 een vergelijkbaar model hanteert. Daarbij kunnen lezers zonder abonnement elke maand een beperkt aantal artikelen gratis lezen en als ze meer willen lezen dan moet worden betaald. De cijfers van zowel het NRC als FD laten zien dat het werkt: de abonnee-aantallen stijgen. Hun voormalige marketing man (<a class="markup--anchor markup--p-anchor" href="http://nieuws.tmg.nl/xavier-van-leeuwe-wordt-directeur-consumenten-bij-telegraaf-media-groep/" target="_blank" rel="noopener nofollow" data-href="http://nieuws.tmg.nl/xavier-van-leeuwe-wordt-directeur-consumenten-bij-telegraaf-media-groep/">nu de man bij TMG</a>) schreef zelfs een boek over de datastrategie die daarbij komt kijken.</p>
<p id="6628" class="graf graf--p graf-after--p">Door de dalende advertentie-inkomsten enerzijds en de groeiende bereidheid aan de lezers kant om te betalen voor journalistiek anderzijds zullen meer redacties de komende jaren werk maken van hun digitale abonnementen. Meer content zal dan ook achter een betaalmuur worden gezet (<a class="markup--anchor markup--p-anchor" href="http://mashable.com/2017/11/03/cnn-subscriptions-paywall/#Z1sQoo8vnmqt" target="_blank" rel="noopener nofollow" data-href="http://mashable.com/2017/11/03/cnn-subscriptions-paywall/#Z1sQoo8vnmqt">zelfs CNN</a> heeft er een paywall aangekondigd).</p>
<h2>Liever een deur die open staat</h2>
<p id="8f38" class="graf graf--p graf-after--p">Sinds 2010 heb ik, als freelancer, meegewerkt aan de muur om Het Financieele Dagblad, Dagblad van het Noorden, Leeuwarder Courant en De Telegraaf. En nu bewaak ik ‘de muur’ van <a class="markup--anchor markup--p-anchor" href="http://ftm.nl/" target="_blank" rel="noopener nofollow" data-href="http://ftm.nl">Follow the Money</a> als uitgever.</p>
<p id="e274" class="graf graf--p graf-after--p">Maar al die “walls” beschouw ik niet als betaalmuren. Ik vind een paywall namelijk een slecht plan. Ik maak liever deuren, die wagenwijd openstaan, want daar verdien je veel meer geld mee.</p>
<p id="1552" class="graf graf--p graf-after--h3"><strong class="markup--strong markup--p-strong">Reden 1: Abonnementen verkoop is niet een harde conversie maar een loyalty business</strong></p>
<p id="8df4" class="graf graf--p graf-after--p">Als je een abonnement wilt verkopen dan wil je een langetermijnrelatie aangaan met je lezers. In ruil voor een vast bedrag per maand of per jaar krijgt een lezers toegang tot alles wat jouw redactie produceert. Om die deal te kunnen maken wil je het vertrouwen van je potentiële abonnee krijgen. Dat doe je door ze de waarde van jouw journalistiek te laten ontdekken.</p>
<p class="graf graf--p graf-after--p">Je marketingdoelstelling is daarmee: de ontwikkeling van een loyale relatie. Het is dan een slecht begin als je bij het eerste contact gelijk de deur dicht doet en door de brievenbus je hand ophoudt “eerst betalen dan mag je naar binnen”. Vertrouwen bouwen heeft tijd nodig. En daarom is beter om de deur open te doen en een bezoeker te bedanken voor haar of zijn komst en te zeggen “kijk eerst maar eens een tijdje rond”.</p>
<p id="6d34" class="graf graf--p graf-after--p"><strong class="markup--strong markup--p-strong">Reden 2: tussen het eerste contact en de verkoop zit tijd</strong></p>
<p id="7b88" class="graf graf--p graf-after--p">Dit is mijn hypothese: gratis gebruikers die actief je product gebruiken hebben een veel grotere kans om je product te gaan kopen (duhhh).</p>
<p class="graf graf--p graf-after--p">Tussen het eerste contact en de conversie tot een betalende relatie zit een periode. Niemand converteert tot een jaarabonnee van 80 euro of meer bij het lezen van het eerste artikel dat is gedeeld via Facebook. Echt niet, maar wel 9 weken later.. (<a class="markup--anchor markup--p-anchor" href="https://digiday.com/uk/economist-turns-social-readers-subscribers/" target="_blank" rel="noopener nofollow" data-href="https://digiday.com/uk/economist-turns-social-readers-subscribers/">dat publiceerde The Economist).</a></p>
<p id="1c07" class="graf graf--p graf-after--p">Tussen de eerste handshake en de sale, zit dus tijd en de beste manier om die tijd te benutten is dat potentiële abonnees je product gaan gebruiken, voor niks. Want daardoor ontstaat de gewoonte, waarvoor lezers willen betalen of het inzicht dat het product dat je maakt heel bijzonder is. Als je in die periode aldoor met de kassa staat te rammelen dan jaag je die geïnteresseerde lezers gelijk weg. Dus: <em>relationship first, cash second</em>.</p>
<h2>Wat is een ‘engagement door’?</h2>
<p id="2cf3" class="graf graf--p graf-after--h3">In mijn visie is gratis weggeven lucratiever dan Blendle. Mits je de relatie met de lezer er voor terug krijgt. Dat laatste is essentieel.</p>
<p id="e638" class="graf graf--p graf-after--p">De engagement door heeft als doel, de relatie met lezers te ontwikkelen, waardoor je een vast publiek krijgt, maar wel voldoende druk zet waardoor de lezer uiteindelijk de portemonnee zal trekken.</p>
<p class="graf graf--p graf-after--p">Ik vind het metered model dan ook een goede propositie, maar de muur van NRC is niet de beste uitvoering van dat model. Want op basis van een cookie ontvang je maandelijks 5 artikelen, maar daarvoor hoef je niets te doen. Je voelt ook niet dat je 5 keer een artikel cadeau krijgt. Opeens is het hek er. Er is dus geen ‘handshake’ geweest, waardoor de bezoeker heeft verteld wie hij of zij is (door zich bv gratis te registreren).</p>
<p id="dfa4" class="graf graf--p graf-after--p">Een engagement door, is een laagdrempelige manier om gratis kennis te maken met een product waarbij je duidelijk ervaart dat je eigenlijk de portemonnee had moeten trekken. Maar die wel zo verleidelijk is dat je bereid bent om je gratis aan te melden. Vanaf dat punt ga je als uitgever bouwen aan de relatie en het vertrouwen.</p>
<p class="graf graf--p graf-after--p">Twee interessante voorbeelden zijn De Correspondent en The Guardian:</p>
<div id="attachment_43508" class="wp-caption aligncenter"><img class="size-large wp-image-43508" src="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/correspondent-toegang-526x238.png" alt="De Correspondent verwelkomt haar bezoekers die via social media komen en geen lidmaatschap hebben met een keus: gratis verder lezen, of lid worden. Geen muur dus." width="526" height="238" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/correspondent-toegang-526x238.png 526w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/correspondent-toegang-160x72.png 160w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/correspondent-toegang-768x348.png 768w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/correspondent-toegang.png 800w" sizes="(max-width: 526px) 100vw, 526px" /><p class="wp-caption-text"></a> De Correspondent verwelkomt haar bezoekers die via social media komen en geen lidmaatschap hebben met een keus: gratis verder lezen, of lid worden. Geen muur dus.</p></div>
<div id="attachment_43509" class="wp-caption aligncenter"><img class="size-large wp-image-43509" src="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/guardian-toegang-526x82.png" alt="En de Guardian geeft je zelfs alles cadeau, maar vraagt om steun. Ook geen muur, maar de inkomsten die daarmee worden gerealiseerd overstijgen inmiddels de advertentie inkomsten." width="526" height="82" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/guardian-toegang-526x82.png 526w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/guardian-toegang-160x25.png 160w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/guardian-toegang-768x119.png 768w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/guardian-toegang.png 800w" sizes="(max-width: 526px) 100vw, 526px" /><p class="wp-caption-text"></a> En de Guardian geeft je zelfs alles cadeau, maar vraagt om steun. Ook geen muur, maar de inkomsten die daarmee worden gerealiseerd <a class="markup--anchor markup--figure-anchor" href="http://www.niemanlab.org/2017/11/asking-members-to-support-its-journalism-no-prizes-no-swag-the-guardian-raises-more-reader-revenue-than-ad-dollars/" target="_blank" rel="noopener nofollow" data-href="http://www.niemanlab.org/2017/11/asking-members-to-support-its-journalism-no-prizes-no-swag-the-guardian-raises-more-reader-revenue-than-ad-dollars/">overstijgen inmiddels de advertentie inkomsten.</a></p></div>
<h2>Hoe doen we dat zelf Bij Follow the Money?</h2>
<p id="17a2" class="graf graf--p graf-after--p">Bij Follow the Money krijgen bezoekers via Facebook en Twitter een artikel cadeau. En daarna vragen we of ze lid willen worden of ons liever eerst een maand willen ontdekken. Die maand krijgen bezoekers door zich aan te melden voor onze nieuwsbrief. Daarmee bouwen we aan het vergroten van het vaste publiek voor onze artikelen.</p>
<p class="graf graf--p graf-after--p"><a href="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftm-toegang.png"><img class="aligncenter size-large wp-image-43511" src="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftm-toegang-526x317.png" alt="ftm toegang" width="526" height="317" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftm-toegang-526x317.png 526w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftm-toegang-160x97.png 160w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftm-toegang.png 600w" sizes="(max-width: 526px) 100vw, 526px" /></a></p>
<p class="graf graf--p graf-after--p"><a href="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftmtoegang.png"><img class="aligncenter size-large wp-image-43512" src="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftmtoegang-526x393.png" alt="ftmtoegang" width="526" height="393" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftmtoegang-526x393.png 526w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftmtoegang-160x119.png 160w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/ftmtoegang.png 600w" sizes="(max-width: 526px) 100vw, 526px" /></a></p>
<p id="2ade" class="graf graf--p graf-after--figure">Veel van onze nieuwe leden beginnen eerst met de gratis maand. En ook wij schaven continu aan onze engagement door. Momenteel denken we weer na over de volgende versie. Die nog meer gericht is op toevoegde waarde van onderzoeksjournalistiek.</p>
<p id="44c3" class="graf graf--p graf-after--p graf--trailing">Hoe maak je een goede “engagement door”? En hoe stimuleer je het gebruik van je product? Daar heb je een &#8216;engine of engagement&#8217; voor nodig. Zodat alle radars in de uitgeefmachine staan ingesteld op het aantrekken en vasthouden van je lezers. Zodat een voorbijganger uiteindelijk een loyale bezoeker wordt.</p>
<p class="graf graf--p graf-after--p graf--trailing">Ik zal binnenkort nog meer over de &#8216;engine of engagement&#8217; opschrijven en waarom vind dat ik als uitgever ook een &#8216;engagement engineer&#8217; ben.</p>
<p class="graf graf--p graf-after--p graf--trailing"><em>Dit stuk verscheen eerder <a href="https://medium.com/@sandersjw/een-goede-paywall-dat-is-een-engagement-door-die-gratis-is-en-wagenwijd-open-staat-3ebbe937b5ce" target="_blank">op Medium</a>.</em></p>
													</section><!-- .entry-content -->

            <ul class="tags">
  <li class="title">Tags:</li>
  <li><a href="http://www.denieuwereporter.nl/tag/betaalmuur/">betaalmuur</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/de-correspondent/">De Correspondent</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/follow-the-money/">Follow the Money</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/guardian/">Guardian</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/metered-paywall/">metered paywall</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/paywall/">paywall</a></li>
  <li><a href="http://www.denieuwereporter.nl/tag/the-guardian/">The-Guardian</a></li>
</ul>
						<section class="sharing">

<ul class="group">

  <li>
    <!-- LI -->
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
      lang: en_US
    </script>
    <script type="IN/Share" data-url="http://www.denieuwereporter.nl/2017/11/een-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee/" data-counter="top"></script>
  </li>

<!-- G+ -->
  <li><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.denieuwereporter.nl/2017/11/een-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee/"></div></li>

  <li>
    <!-- tw -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-via="nieuwereporter" data-text="Een goede paywall? Dat is een deur die wagenwijd open staat, want daar verdien je meer geld mee - De Nieuwe Reporter" data-url="http://www.denieuwereporter.nl/2017/11/een-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee/" data-count="vertical">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>


  <li>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  </li>

  <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.denieuwereporter.nl/2017/11/een-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee/&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=704365919601187" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 47px;" allowTransparency="true"></iframe></li>

</ul>

</section>
						<section id="author" class="author-info">
  <h2>Jan-Willem Sanders – <a class="twitter" href="https://twitter.com/sandersjw">@sandersjw</a></h2>

  <p>Jan-Willem Sanders is uitgever van Follow the Money.</p>

  <p><a class="url fn n" href="http://www.denieuwereporter.nl/author/jan-willem-sanders/">Alle artikelen van Jan-Willem Sanders op De Nieuwe Reporter.</a></p>
</section>

						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.denieuwereporter.nl/2017/11/een-goede-paywall-dat-is-een-deur-die-wagenwijd-open-staat-want-daar-verdien-je-meer-geld-mee/';
var disqus_identifier = '43507 http://www.denieuwereporter.nl/?p=43507';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nieuwereporter';
var disqus_title = "Een goede paywall? Dat is een deur die wagenwijd open staat, want daar verdien je meer geld mee";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=43507';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</section>

					<aside class="article-col">
												<figure class="post-thumbnail wp-caption">
							<img width="526" height="395" src="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/deur-open-526x395.png" class="attachment-large size-large wp-post-image" alt="deur open" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/deur-open-526x395.png 526w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/deur-open-160x120.png 160w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/deur-open-768x576.png 768w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/deur-open.png 960w" sizes="(max-width: 526px) 100vw, 526px" />						</figure>
						
						
												<a href="http://www.denieuwereporter.nl/blog/analyse/" class="category" rel="archives">Analyse</a>
											</aside>

				</article><!-- #post-43507 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main  -->
	<footer id="colophon" role="contentinfo" class="group">
		<div>
			<p>De groepsweblog De Nieuwe Reporter is een onafhankelijk platform voor het debat over de toekomst van de Nederlandse journalistiek.				<span>&#169; 2004-2017 De Nieuwe Reporter</span>
			</p>

			<a href="http://thinkbright.nl" title="Thinkbright: Internetontwerpers" class="veer">
				Website door
				<strong>Thinkbright: Ontwerp &amp; ontwikkeling website</strong>
			</a>
			<nav class="menu-footer-container"><ul id="menu-footer" class="group"><li id="menu-item-21927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21927"><a href="http://www.denieuwereporter.nl/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21929"><a href="http://www.denieuwereporter.nl/blog/analyse/">Analyse</a></li>
	<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="http://www.denieuwereporter.nl/blog/achtergrond/">Achtergrond</a></li>
	<li id="menu-item-21930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21930"><a href="http://www.denieuwereporter.nl/blog/interview/">Interview</a></li>
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="http://www.denieuwereporter.nl/blog/opinie/">Opinie</a></li>
</ul>
</li>
<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="http://www.denieuwereporter.nl/onderzoek/">Onderzoek</a></li>
<li id="menu-item-21922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21922"><a href="http://www.denieuwereporter.nl/agenda/">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-21923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21923"><a href="http://www.denieuwereporter.nl/agenda/conferentie/">Conferentie</a></li>
	<li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="http://www.denieuwereporter.nl/agenda/debat/">Debat</a></li>
	<li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="http://www.denieuwereporter.nl/agenda/lezing/">Lezing</a></li>
	<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21926"><a href="http://www.denieuwereporter.nl/agenda/workshop/">Workshop</a></li>
</ul>
</li>
</ul></nav>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
var disqus_shortname = 'nieuwereporter';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>

<script src="http://www.denieuwereporter.nl/wp-content/themes/dnr/js/socialite-1.0.js" type="text/javascript"></script>
<script type="text/javascript">
	Socialite.load();
</script>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
	try {
		var pageTracker = _gat._getTracker("UA-495845-1");
		pageTracker._trackPageview();
	} catch(err) {}
</script>

<script src="http://platform.twitter.com/anywhere.js?id=x3grSJmcaGcuXl5xwfag&amp;v=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
twttr.anywhere(function (T) { T.hovercards(); });
//]]>
</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nieuwereporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var blendleButtonInit = {"provider_uid":"tpomagazine","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/plugins/ro-pay/js/blendle_button_init.js'></script>
<script type='text/javascript' src='https://pay.blendle.com/client/js/client.js'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/wp-embed.min.js?ver=29484f23537f877dd313d8cf7dfa4d82'></script>
<!-- powered by ReportersOnline Pay with Blendle: v2.0.2--> 
<script>
  window.BlendleButton.on('content', function (eventData) {
      if (eventData.item && eventData.item.status === 'ok') {

      }
  });
</script> 
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1393/1428 objects using disk

 Served from: www.denieuwereporter.nl @ 2017-12-01 15:12:16 by W3 Total Cache -->