<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie6" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie7" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta itemprop="name" content="Filmrecensent Floortje Smit: &#8216;Ik heb dit beroep nooit gezien als mannenclubje&#8217;">
<meta itemprop="description" content="Filmrecensent Floortje Smit: &#039;Ik heb dit beroep nooit gezien als mannenclubje&#039; - Interview - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media">

<title>Filmrecensent Floortje Smit: &#039;Ik heb dit beroep nooit gezien als mannenclubje&#039; - Interview - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media</title>

<link rel="shortcut icon" href="/wp-content/themes/dnr/images/favicon.ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link href='http://fonts.googleapis.com/css?family=Neuton:regular,italic|Lato:light,lightitalic,regular,regularitalic,bold,bolditalic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://www.denieuwereporter.nl/wp-content/themes/dnr/style.css" type="text/css" media="screen, projection">
<link rel="pingback" href="http://www.denieuwereporter.nl/xmlrpc.php" />

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bij een filmrecensent stel je je misschien een chagrijnige, grijze man in een lange regenjas voor. Tijd om dat beeld de wereld uit te helpen. Filmjournalist en radiomaker Floortje Smit was voor haar dertigste filmrecensent. ‘Pas sinds een paar jaar heb ik een mannelijke chef.’"/>
<link rel="canonical" href="http://www.denieuwereporter.nl/2017/11/filmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Filmrecensent Floortje Smit: &#039;Ik zie dit beroep niet als een mannenclubje&#039;" />
<meta property="og:description" content="&#039;Pas sinds een paar jaar een mannelijke chef kunst. Hiervoor heb ik alleen maar vrouwelijke chefs gehad. Ik heb dit beroep ook nooit gezien als mannenclubje.&#039;" />
<meta property="og:url" content="http://www.denieuwereporter.nl/2017/11/filmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje/" />
<meta property="og:site_name" content="De Nieuwe Reporter" />
<meta property="article:tag" content="filmrecensent" />
<meta property="article:tag" content="filmrecensies" />
<meta property="article:tag" content="Floortje Smit" />
<meta property="article:tag" content="recensie" />
<meta property="article:tag" content="recensies" />
<meta property="article:section" content="Interview" />
<meta property="article:published_time" content="2017-11-17T08:58:14+01:00" />
<meta property="article:modified_time" content="2017-11-17T09:08:51+01:00" />
<meta property="og:updated_time" content="2017-11-17T09:08:51+01:00" />
<meta property="fb:admins" content="621446534" />
<meta property="og:image" content="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/FloortjeSmit-foto-van-Tjebbe-Venema.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Feed" href="http://www.denieuwereporter.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Reactiesfeed" href="http://www.denieuwereporter.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.denieuwereporter.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=e783e7fa61a58514b4f47076dfb62f46"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='read_later_buttons-css'  href='http://www.denieuwereporter.nl/wp-content/plugins/read-later-buttons/read-later-buttons.css?ver=e783e7fa61a58514b4f47076dfb62f46' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.denieuwereporter.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=e783e7fa61a58514b4f47076dfb62f46' type='text/css' media='all' />
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/themes/dnr/widgets/js/recent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/themes/dnr/widgets/js/delicious.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/plugins/read-later-buttons/read-later-buttons.js?ver=e783e7fa61a58514b4f47076dfb62f46'></script>
<link rel='https://api.w.org/' href='http://www.denieuwereporter.nl/wp-json/' />
<link rel='shortlink' href='http://www.denieuwereporter.nl/?p=43418' />
<link rel="alternate" type="application/json+oembed" href="http://www.denieuwereporter.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.denieuwereporter.nl%2F2017%2F11%2Ffilmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.denieuwereporter.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.denieuwereporter.nl%2F2017%2F11%2Ffilmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje%2F&#038;format=xml" />
<meta http-equiv="Cache-control" content="no-cache">
        <meta http-equiv="Expires" content="-1">
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.denieuwereporter.nl/?wordfence_lh=1&hid=9164B5CEF52E5BF7598F1ADE37AE6FED');
</script></head>

<body class="single single-post postid-43418 single-format-standard  category-blog">
	<div id="page" class="hfeed">
		<header id="branding" role="banner">
				<div class="header-top group">
					<h1 id="site-title"><a href="http://www.denieuwereporter.nl/" title="De Nieuwe Reporter" rel="home">De Nieuwe Reporter</a></h1>

					<section id="search" class="widget widget_search" role="complementary">
  <form role="search" method="get" id="searchform" action="/" >
    <input placeholder="Zoeken naar..." type="text" value="" name="s" id="s" />
    <button type="submit">Zoeken &#8250;</button>
  </form>
</section>
				</div>

				<nav id="access" class="group">
					<div class="skip-link visuallyhidden"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="group"><li id="menu-item-21912" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-21912"><a href="/">Blog</a></li>
<li id="menu-item-21911" class="onderzoek menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21911"><a href="http://www.denieuwereporter.nl/onderzoek/">Onderzoek</a></li>
<li id="menu-item-21908" class="agenda menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21908"><a href="http://www.denieuwereporter.nl/agenda/">Agenda</a></li>
<li id="menu-item-21917" class="archief menu-item menu-item-type-post_type menu-item-object-page menu-item-21917"><a href="http://www.denieuwereporter.nl/archief/">Archief</a></li>
<li id="menu-item-37473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37473"><a href="http://www.denieuwereporter.nl/colofon/">Over DNR</a></li>
</ul></div>									</nav><!-- #access -->
		</header><!-- #branding -->


		<div id="main" class="group">

		<div id="primary">
			<div id="content">

			
				<article id="post-43418" class="introheader category-blog group post-43418 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-filmrecensent tag-filmrecensies tag-floortje-smit tag-recensie tag-recensies" role="article">

					<header class="entry-header">

						
						<h2 class="entry-title no-pre">Filmrecensent Floortje Smit: &#8216;Ik heb dit beroep nooit gezien als mannenclubje&#8217;</h2>

												<figure class="post-thumbnail wp-caption">
							<img width="526" height="140" src="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/floortje-smit-526x140.jpg" class="attachment-large size-large wp-post-image" alt="floortje smit" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/floortje-smit-526x140.jpg 526w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/floortje-smit-160x43.jpg 160w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/floortje-smit.jpg 600w" sizes="(max-width: 526px) 100vw, 526px" />							<p class="wp-caption-text"><span></span></p>
						</figure>
						
					</header><!-- .entry-header -->

					<section class="article-col">

						<p class="post-info">
							op
							<time class="entry-date" datetime="2017-11-17T08:58:14+00:00" pubdate>17 november 2017</time>
							door
							<a href="#author">Malouk van der Velden</a>
						</p>

						<section class="entry-content">

							<p><b>Bij een filmrecensent stel je je misschien een chagrijnige, grijze man in een lange regenjas voor. Tijd om dat beeld de wereld uit te helpen. Filmjournalist en radiomaker Floortje Smit was voor haar dertigste filmrecensent. ‘Pas sinds een paar jaar heb ik een mannelijke chef.’ </b></p>
<p><span style="font-weight: 400;">Filmjournalist Floortje Smit groeide op met “b-actiefilms” als </span><i><span style="font-weight: 400;">Die Hard</span></i><span style="font-weight: 400;">. ‘Ik heb vroeger niet veel gezien. Er was één bioscoop in Hoorn en die is afgebrand. Iemand had brand gesticht en dat was ook meteen de enige bezoeker op vrijdagavond. Die bioscoop liep gewoon niet. Mijn eerste film in de bioscoop was </span><i><span style="font-weight: 400;">Jurassic Park </span></i><span style="font-weight: 400;">(1993), dus dat was relatief laat. We gingen veel meer naar de videotheek en dan keken we films als </span><i><span style="font-weight: 400;">Honey I shrunk the kids </span></i><span style="font-weight: 400;">en die dan ook gewoon heel vaak. Ik heb het gevoel dat ik weinig bagage heb. Hoe meer je ziet, hoe meer je weet wat je mist en waar nog blinde vlekken zitten. Ik ben niet zo iemand die de hele <em>Nouvelle Vague</em> heeft gezien bijvoorbeeld.’</span></p>
<p><b>Je liefde voor film ontstond pas later, toch heb je toch een felbegeerde baan als filmcriticus. En dat voor je dertigste. </b></p>
<p><span style="font-weight: 400;">‘Ik heb geschiedenis gestudeerd, altijd al met idee dat ik de journalistiek in wilde. Daarnaast volgde ik een bijvak film. Een onderdeel hiervan was een masterclass recensies schrijven van filmjournalist Hans Beerekamp van NRC. Hij vertelde dat het heel moeilijk is om de filmjournalistiek in te komen en dat bijna niemand ertussen komt. Er zijn ook bijna geen vacatures, je moet er echt via-via tussenkomen. Maar hij vertelde ook dat als hij je goed genoeg vond hij je verder wilde helpen. En hij vond mij blijkbaar wel goed genoeg. Dus toen heb ik gevraagd of hij me wilde introduceren bij de chef film van de Volkskrant.’</span></p>
<p><span style="font-weight: 400;">‘Ondertussen ben ik veel blijven schrijven. Ik heb bij het Parool stage gelopen en voor het Groninger Dagblad, De club van 100 (RVU) en Netwerk (NCRV) gewerkt. Daarnaast schreef ik recensies op vrijwillige basis. Drie jaar later hoorde ik dat er een vacature was. En toen ben ik het geworden.’</span></p>
<p><b>Dat klinkt als een droomcarrière. Ik kan me bijna niet voorstellen dat het nu nog zo gaat. </b></p>
<p><span style="font-weight: 400;">‘Het is juist de enige manier waarop het nog kan. Tijdens mijn studie maakte ik me er ontzettend zorgen over of ik wel een baan zou kunnen vinden: “journalistiek, dat wordt toch nooit iets”. Maar je moet gewoon heel hard werken en er zoveel mogelijk naast doen.’</span></p>
<p><b>Je werkt nu bij de Volkskrant. Jullie recensies zijn altijd vrij scherp. </b></p>
<p><span style="font-weight: 400;">‘Oh, dus je vindt ons zuur?’</span></p>
<p><b>Niet zuur, wel streng. Hoe ontwikkel je zo’n gevoel van autoriteit?</b></p>
<p><span style="font-weight: 400;">‘Ik bekijk heel veel films per week. Dat is de reden dat het soms wat zuur lijkt. Er zijn heel veel best aardige films, die geef ik dan drie sterren. Als ik vier sterren geef, betekent dat je naar deze film kan en je sowieso een goede avond hebt, of je het onderwerp nou leuk vindt of niet. Vijf sterren geef ik bijna nooit, alleen bij een meesterwerk.</span></p>
<p><span style="font-weight: 400;">Ik had het laatst over het sterrensysteem met iemand die bij een filmdistributeur werkt. Ze vertelde me dat haar moeder alle recensies leest en dus echt niet naar een drie-sterren-film gaat. Hier keek ze nogal sip bij, want ze wist dat ik in haar persvoorstelling zo’n typische drie-sterren-film ging bekijken. Het is vervelend voor de filmmaatschappij en de maker van een film als er weinig mensen komen. Maar het gaat me juist om de mensen die erheen gaan. Je vraagt namelijk nogal wat. Naar de film gaan betekent parkeren en een oppas bellen: het wordt dus vrij snel een dure grap. Dan moet je mensen dus ook iets heel goeds bieden.’</span></p>
<p><b>Heb je wel eens meegemaakt dat mensen het totaal niet eens waren met je recensie?</b></p>
<p><span style="font-weight: 400;">‘Nou dat ging wel grappig bij </span><i><span style="font-weight: 400;">Wonder Woman. </span></i><span style="font-weight: 400;">Die wilde ik heel graag zien. Toen ik hem bekeek was ik teleurgesteld. Het einde was gewoon zonde en niet goed gedaan. En dan komt er dus ook nog eens zo’n hype omheen: dat de film heel feministisch is terwijl dat best meeviel. En die heb ik dus maar drie sterren gegeven, terwijl veel anderen de film vier sterren gaven. Later hoorde ik dat veel mensen teleurgesteld waren na het zien van de film. Ik dacht eerst dat ik te streng was, maar veel mensen vonden me uiteindelijk mild. Ik was dus misschien zelfs nog wel te mild.’</span></p>
<p><b>Je werk heeft vaker een feministische inslag. Waarom?</b></p>
<p><span style="font-weight: 400;">‘Ik vind het belangrijk omdat er best wel veel films gemaakt worden vanuit een mannelijk perspectief. En dat is goed om te benoemen. Er is wel een mentaliteitsomslag nu. Dat zie je ook in Hollywood, er gaan de komende jaren nog veel meer vrouwelijke superhelden komen. Dat hoeft van mij niet per se . Geef mij gewoon een normale vrouwelijke hoofdpersoon, die nadenkt. Ik vind het nog steeds verfrissend als je gewoon denkende vrouwen ziet met een beroep. En dan geen beroep zoals op de redactie van een tijdschrift zitten en daar dan de hele tijd lattes halen.’</span></p>
<p><b>Heb je favoriete vrouwelijke personages?</b></p>
<p><span style="font-weight: 400;">‘Nee. Al had de film </span><i><span style="font-weight: 400;">Girls Trip </span></i><span style="font-weight: 400;">een goed vrouwelijk perspectief. Een film met vrouwen in de hoofdrol die ook échte banen hebben. Een van de personages heeft een slechte relatie, waar ze uit probeert te stappen. Maar er staat dan al wel een reserve-man klaar. Dat vind ik dan weer jammer. Gewoon eruit stappen was genoeg geweest. Maar ik werd er blij van vrouwen te zien met zakenimperiums à la Oprah Winfrey. </span></p>
<p><span style="font-weight: 400;">Ik vraag me af of actrices vandaag de dag nog “domme wijven”-rollen aannemen. Toen Katherine Heigl later haar personage in </span><i><span style="font-weight: 400;">Knocked Up </span></i><span style="font-weight: 400;">(2009) een suffe muts noemde, kreeg ze ontzettend veel <em>backlash</em>. Terwijl ik niet weet of een actrice tegenwoordig nog voor zo’n rol zou kiezen.’</span></p>
<p><b>Is de filmrecensenten-wereld een mannenwereldje?</b></p>
<p><span style="font-weight: 400;">‘Dat valt in Nederland wel mee. Nu ik er zo over nadenk heb ik pas sinds een paar jaar een mannelijke chef kunst. Hiervoor heb ik alleen maar vrouwelijke chefs gehad. Ik heb dit beroep ook nooit gezien als mannenclubje en dat was dus ook geen beperking. Maar ik kan me wel voorstellen dat je denkt dat filmrecensenten muizige mannen zijn.’</span></p>
<div id="attachment_43422" class="wp-caption aligncenter"><img class="size-large wp-image-43422" src="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/FloortjeSmit-foto-van-Tjebbe-Venema-526x351.jpg" alt="Flimrecensent Floortje Smit: 'Ik leef in een continue deadline. ‘s Avonds vrij zijn is echt een droom.' Foto: Tjebbe Venema©." width="526" height="351" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2017/11/FloortjeSmit-foto-van-Tjebbe-Venema-526x351.jpg 526w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/FloortjeSmit-foto-van-Tjebbe-Venema-160x107.jpg 160w, http://www.denieuwereporter.nl/wp-content/uploads/2017/11/FloortjeSmit-foto-van-Tjebbe-Venema.jpg 600w" sizes="(max-width: 526px) 100vw, 526px" /><p class="wp-caption-text"></a> Flimrecensent Floortje Smit: &#8216;Ik leef in een continue deadline. ‘s Avonds vrij zijn is echt een droom.&#8217; Foto: Tjebbe Venema©.</p></div>
<p><b>Hoe ziet een gemiddelde dag eruit?</b></p>
<p><span style="font-weight: 400;">‘Die heb ik niet. Elke dag en elke week is weer anders. Soms heb ik een persvoorstelling, soms bereid ik een interview voor.’</span></p>
<p><b>Je hebt twee kinderen, van bijna vijf en zeven. Hoe combineer je dat met een druk journalistenbestaan?</b></p>
<p><span style="font-weight: 400;">‘Had je die vraag ook gesteld aan een man?’</span></p>
<p><b>Uhm.. Nee. Stom is dat.</b></p>
<p><span style="font-weight: 400;">‘Ik schrap die vraag altijd. Maar ik wil het best zeggen: mijn vriend en ik hebben een gelijkwaardige relatie en zo is de zorg ook verdeeld. Ik heb dit ook wel eens hoor: ik heb vandaag nog zoiets geschrapt. Ik schreef in mijn column iets over Angelina Jolie en daarbij zette ik “moeder van 5”. En dat is gewoon onzin, het doet er niet toe.’</span></p>
<p><b>Precies, dit interview gaat over je werk. Dus laten we het daarover hebben. Heb je nog dingen op je <em>bucketlist</em> die je heel graag wil doen?</b></p>
<p><span style="font-weight: 400;">‘Ik heb wel dingen waarvan ik nu denk “als ik dit had geweten, dan had ik het op mijn <em>bucketlist</em> gezet.” Ik heb Madonna geïnterviewd. En dat is lastig, bijna niemand krijgt haar te spreken. Dat was wel met twintig andere journalisten. Ik zou heel graag nog eens een keer met een grote regisseur gewoon lekker twee uur zitten, maar dat is niet meer te doen. In Nederland kan het nog wel, maar buitenland niet meer. Je zit daar altijd in die <em>junket</em>-structuur.’</span></p>
<p><b>Heb je een tactiek in zo’n <em>junket</em>?</b></p>
<p><span style="font-weight: 400;">‘Nooit de eerste vraag stellen! Sommige collega’s zweren daarbij, maar dat kan je met gemak aan iemand anders overlaten. Dat is namelijk altijd de vraag die iedereen wil stellen.’</span></p>
<p><b>Waar zit voor jou nog een uitdaging?</b></p>
<p><span style="font-weight: 400;">‘Alles. Maar vooral tijdmanagement. Ik leef in een continue deadline. Er moet altijd nog wel iets af. ‘s Avonds vrij zijn is echt een droom. Vroeger waarschuwden ze me hier op mijn opleiding voor: “de journalistiek is geen 9-tot-5 baan.” En toen wilde ik zó graag. Het zwaarst is een filmfestival, daar werk je jezelf echt helemaal over de kop. Je moet ontzettend veel films kijken, stukken schrijven en ook nog eens interviews doen. Ik zou heel graag eens voor mijn lol naar Cannes gaan, gewoon lekker films kijken.’</span></p>
<hr />
<p><b>CV Floortje Smit</b></p>
<p><span style="font-weight: 400;">2007 &#8211; heden: journalist bij De Avonden van de VPRO</span></p>
<p><span style="font-weight: 400;">2006 &#8211; heden: filmjournalist bij de Volkskrant</span></p>
<p><span style="font-weight: 400;">2006 &#8211; 2008: Journalist bij Skrien</span></p>
<p><span style="font-weight: 400;">2006 &#8211; 2007: Hoofdredacteur van ‘De Publieke Zaak’ van de BNR</span></p>
<p><span style="font-weight: 400;">2004 &#8211; 2006: Journalist bij ‘Club van 100’ van de RVU</span></p>
<p><span style="font-weight: 400;">Opleiding: Geschiedenis en Journalistiek aan de Rijksuniversiteit Groningen</span></p>
<hr />
<p><strong>Dit interview verscheen eerder op <a href="http://www.queester.nl/wp/productie/interview/de-dynamiek-die-op-een-nieuwsredactie-heerst-sprak-me-ontzettend-aan/" target="_blank">Queester</a>, de website waar masterstudenten van de opleiding Journalistiek &amp; Nieuwe Media van de Universiteit Leiden hun portfolio presenteren.</strong></p>
													</section><!-- .entry-content -->
						
						<section class="sharing">

<ul class="group">

  <li>
    <!-- LI -->
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
      lang: en_US
    </script>
    <script type="IN/Share" data-url="http://www.denieuwereporter.nl/2017/11/filmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje/" data-counter="top"></script>
  </li>

<!-- G+ -->
  <li><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.denieuwereporter.nl/2017/11/filmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje/"></div></li>

  <li>
    <!-- tw -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-via="nieuwereporter" data-text="Filmrecensent Floortje Smit: &#8216;Ik heb dit beroep nooit gezien als mannenclubje&#8217; - De Nieuwe Reporter" data-url="http://www.denieuwereporter.nl/2017/11/filmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje/" data-count="vertical">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>


  <li>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  </li>

  <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.denieuwereporter.nl/2017/11/filmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje/&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=704365919601187" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 47px;" allowTransparency="true"></iframe></li>

</ul>

</section>
						<section id="author" class="author-info">
  <h2>Malouk van der Velden</h2>

  <p>Malouk van der Velden doet de master Journalistiek en Nieuwe Media aan de Universiteit Leiden.</p>

  <p><a class="url fn n" href="http://www.denieuwereporter.nl/author/malouk-van-der-velden/">Alle artikelen van Malouk van der Velden op De Nieuwe Reporter.</a></p>
</section>

						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.denieuwereporter.nl/2017/11/filmrecensent-floortje-smit-ik-heb-dit-beroep-nooit-gezien-als-mannenclubje/';
var disqus_identifier = '43418 http://www.denieuwereporter.nl/?p=43418';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nieuwereporter';
var disqus_title = "Filmrecensent Floortje Smit: &#8216;Ik heb dit beroep nooit gezien als mannenclubje&#8217;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=43418';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


					</section>

					<aside class="article-col">

						
												<a href="http://www.denieuwereporter.nl/blog/interview/" class="category" rel="archives">Interview</a>
											</aside>

				</article><!-- #post-43418 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main  -->
	<footer id="colophon" role="contentinfo" class="group">
		<div>
			<p>De groepsweblog De Nieuwe Reporter is een onafhankelijk platform voor het debat over de toekomst van de Nederlandse journalistiek.				<span>&#169; 2004-2017 De Nieuwe Reporter</span>
			</p>

			<a href="http://thinkbright.nl" title="Thinkbright: Internetontwerpers" class="veer">
				Website door
				<strong>Thinkbright: Ontwerp &amp; ontwikkeling website</strong>
			</a>
			<nav class="menu-footer-container"><ul id="menu-footer" class="group"><li id="menu-item-21927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21927"><a href="http://www.denieuwereporter.nl/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="http://www.denieuwereporter.nl/blog/analyse/">Analyse</a></li>
	<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="http://www.denieuwereporter.nl/blog/achtergrond/">Achtergrond</a></li>
	<li id="menu-item-21930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21930"><a href="http://www.denieuwereporter.nl/blog/interview/">Interview</a></li>
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="http://www.denieuwereporter.nl/blog/opinie/">Opinie</a></li>
</ul>
</li>
<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="http://www.denieuwereporter.nl/onderzoek/">Onderzoek</a></li>
<li id="menu-item-21922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21922"><a href="http://www.denieuwereporter.nl/agenda/">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-21923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21923"><a href="http://www.denieuwereporter.nl/agenda/conferentie/">Conferentie</a></li>
	<li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="http://www.denieuwereporter.nl/agenda/debat/">Debat</a></li>
	<li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="http://www.denieuwereporter.nl/agenda/lezing/">Lezing</a></li>
	<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21926"><a href="http://www.denieuwereporter.nl/agenda/workshop/">Workshop</a></li>
</ul>
</li>
</ul></nav>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
var disqus_shortname = 'nieuwereporter';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>

<script src="http://www.denieuwereporter.nl/wp-content/themes/dnr/js/socialite-1.0.js" type="text/javascript"></script>
<script type="text/javascript">
	Socialite.load();
</script>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
	try {
		var pageTracker = _gat._getTracker("UA-495845-1");
		pageTracker._trackPageview();
	} catch(err) {}
</script>

<script src="http://platform.twitter.com/anywhere.js?id=x3grSJmcaGcuXl5xwfag&amp;v=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
twttr.anywhere(function (T) { T.hovercards(); });
//]]>
</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nieuwereporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var blendleButtonInit = {"provider_uid":"tpomagazine","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/plugins/ro-pay/js/blendle_button_init.js'></script>
<script type='text/javascript' src='https://pay.blendle.com/client/js/client.js'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/wp-embed.min.js?ver=e783e7fa61a58514b4f47076dfb62f46'></script>
<!-- powered by ReportersOnline Pay with Blendle: v2.0.2--> 
<script>
  window.BlendleButton.on('content', function (eventData) {
      if (eventData.item && eventData.item.status === 'ok') {

      }
  });
</script> 
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1339/1360 objects using disk

 Served from: www.denieuwereporter.nl @ 2017-11-18 08:27:25 by W3 Total Cache -->