<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie6" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie7" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta itemprop="name" content="Voormalig Marokko-correspondent Sjoukje Rietbroek: &#8220;Ik was correspondent voor de NOS, maar kon geen televisie maken&#8221;">
<meta itemprop="description" content="Voormalig Marokko-correspondent Sjoukje Rietbroek: &quot;Ik was correspondent voor de NOS, maar kon geen televisie maken&quot; - Interview - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media">

<title>Voormalig Marokko-correspondent Sjoukje Rietbroek: &quot;Ik was correspondent voor de NOS, maar kon geen televisie maken&quot; - Interview - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media</title>

<link rel="shortcut icon" href="/wp-content/themes/dnr/images/favicon.ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link href='http://fonts.googleapis.com/css?family=Neuton:regular,italic|Lato:light,lightitalic,regular,regularitalic,bold,bolditalic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://www.denieuwereporter.nl/wp-content/themes/dnr/style.css" type="text/css" media="screen, projection">
<link rel="pingback" href="http://www.denieuwereporter.nl/xmlrpc.php" />

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Freelancer Sjoukje Rietbroek (36) sloot eind vorig jaar haar 4-jaar durende correspondentschap in Marokko af. Haar beweegreden om te stoppen had echter niet met geld te maken, maar met een onwerkbare situatie in Marokko. ‘Toch leent het land zich ontzettend goed om buiten je kaders te denken.’"/>
<link rel="canonical" href="http://www.denieuwereporter.nl/2018/08/voormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voormalig Marokko-correspondent Sjoukje Rietbroek: &quot;Ik was correspondent voor de NOS, maar kon geen televisie maken&quot; - Interview - De Nieuwe Reporter - Journalistiek &amp; Nieuwe Media" />
<meta property="og:description" content="Freelancer Sjoukje Rietbroek (36) sloot eind vorig jaar haar 4-jaar durende correspondentschap in Marokko af. Haar beweegreden om te stoppen had echter niet met geld te maken, maar met een onwerkbare situatie in Marokko. ‘Toch leent het land zich ontzettend goed om buiten je kaders te denken.’" />
<meta property="og:url" content="http://www.denieuwereporter.nl/2018/08/voormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken/" />
<meta property="og:site_name" content="De Nieuwe Reporter" />
<meta property="article:tag" content="buitenlandcorrespondent" />
<meta property="article:tag" content="buitenlandcorrespondenten" />
<meta property="article:tag" content="freelance" />
<meta property="article:tag" content="freelancers" />
<meta property="article:section" content="Interview" />
<meta property="article:published_time" content="2018-08-08T13:18:27+02:00" />
<meta property="article:modified_time" content="2018-07-26T13:27:25+02:00" />
<meta property="og:updated_time" content="2018-07-26T13:27:25+02:00" />
<meta property="fb:admins" content="621446534" />
<meta property="og:image" content="http://www.denieuwereporter.nl/wp-content/uploads/2018/07/sjoukje-rietbroek.jpg" />
<meta property="og:image:width" content="397" />
<meta property="og:image:height" content="225" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Feed" href="http://www.denieuwereporter.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Reactiesfeed" href="http://www.denieuwereporter.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.denieuwereporter.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=3a1a1ae14f03c6f7217b5c5722509425"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='read_later_buttons-css'  href='http://www.denieuwereporter.nl/wp-content/plugins/read-later-buttons/read-later-buttons.css?ver=3a1a1ae14f03c6f7217b5c5722509425' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.denieuwereporter.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3a1a1ae14f03c6f7217b5c5722509425' type='text/css' media='all' />
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/themes/dnr/widgets/js/recent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/themes/dnr/widgets/js/delicious.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/plugins/read-later-buttons/read-later-buttons.js?ver=3a1a1ae14f03c6f7217b5c5722509425'></script>
<link rel='https://api.w.org/' href='http://www.denieuwereporter.nl/wp-json/' />
<link rel='shortlink' href='http://www.denieuwereporter.nl/?p=43952' />
<link rel="alternate" type="application/json+oembed" href="http://www.denieuwereporter.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.denieuwereporter.nl%2F2018%2F08%2Fvoormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.denieuwereporter.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.denieuwereporter.nl%2F2018%2F08%2Fvoormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken%2F&#038;format=xml" />
<meta http-equiv="Cache-control" content="no-cache">
        <meta http-equiv="Expires" content="-1">
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.denieuwereporter.nl/?wordfence_lh=1&hid=D42172B6CEAA47D9572DC93FBE431F4F');
</script></head>

<body class="single single-post postid-43952 single-format-standard  category-blog">
	<div id="page" class="hfeed">
		<header id="branding" role="banner">
				<div class="header-top group">
					<h1 id="site-title"><a href="http://www.denieuwereporter.nl/" title="De Nieuwe Reporter" rel="home">De Nieuwe Reporter</a></h1>

					<section id="search" class="widget widget_search" role="complementary">
  <form role="search" method="get" id="searchform" action="/" >
    <input placeholder="Zoeken naar..." type="text" value="" name="s" id="s" />
    <button type="submit">Zoeken &#8250;</button>
  </form>
</section>
				</div>

				<nav id="access" class="group">
					<div class="skip-link visuallyhidden"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="group"><li id="menu-item-21912" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-21912"><a href="/">Blog</a></li>
<li id="menu-item-21911" class="onderzoek menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21911"><a href="http://www.denieuwereporter.nl/onderzoek/">Onderzoek</a></li>
<li id="menu-item-21908" class="agenda menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21908"><a href="http://www.denieuwereporter.nl/agenda/">Agenda</a></li>
<li id="menu-item-21917" class="archief menu-item menu-item-type-post_type menu-item-object-page menu-item-21917"><a href="http://www.denieuwereporter.nl/archief/">Archief</a></li>
<li id="menu-item-37473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37473"><a href="http://www.denieuwereporter.nl/colofon/">Over DNR</a></li>
</ul></div>									</nav><!-- #access -->
		</header><!-- #branding -->


		<div id="main" class="group">

		<div id="primary">
			<div id="content">

			
				<article id="post-43952" class="introheader category-blog group post-43952 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-buitenlandcorrespondent tag-buitenlandcorrespondenten tag-freelance tag-freelancers" role="article">

					<header class="entry-header">

						
						<h2 class="entry-title no-pre">Voormalig Marokko-correspondent Sjoukje Rietbroek: &#8220;Ik was correspondent voor de NOS, maar kon geen televisie maken&#8221;</h2>

												<figure class="post-thumbnail wp-caption">
							<img width="397" height="225" src="http://www.denieuwereporter.nl/wp-content/uploads/2018/07/sjoukje-rietbroek.jpg" class="attachment-large size-large wp-post-image" alt="sjoukje rietbroek" srcset="http://www.denieuwereporter.nl/wp-content/uploads/2018/07/sjoukje-rietbroek.jpg 397w, http://www.denieuwereporter.nl/wp-content/uploads/2018/07/sjoukje-rietbroek-160x91.jpg 160w" sizes="(max-width: 397px) 100vw, 397px" />							<p class="wp-caption-text"><span></span></p>
						</figure>
						
					</header><!-- .entry-header -->

					<section class="article-col">

						<p class="post-info">
							op
							<time class="entry-date" datetime="2018-08-08T13:18:27+00:00" pubdate>8 augustus 2018</time>
							door
							<a href="#author">Pim Pauwels</a>
						</p>

						<section class="entry-content">

							<p class="intro"><strong>Freelancer Sjoukje Rietbroek (36) sloot eind vorig jaar haar 4-jaar durende correspondentschap in Marokko af. Haar beweegreden om te stoppen had echter niet met geld te maken, maar met een onwerkbare situatie in Marokko. ‘Toch leent het land zich ontzettend goed om buiten je kaders te denken.’</strong></p>
<p><strong>Je bent rond je 30ste begonnen in de journalistiek. Waarom wist je toen pas dat je journalist wilde worden?</strong><br />
‘Ik had een paar kantoorbanen achter de rug, maar dat was het allemaal niet. Ik zat er niet op mijn plek. Daarom besloot ik een carrièrecoach in de armen te nemen en die vroeg op een gegeven moment aan mij waarom ik hier op aarde was. Wat een stomme vraag, dacht ik. Toch ging ik er over nadenken.</p>
<p>Een tijd later ging ik met twee vriendinnen naar Marokko. We reden met een autootje midden door het Atlasgebergte en in die<em> middle of nowhere </em>kwam het besef: dit is het. Ik wil deze wereld ontdekken en ik wil mensen hierover vertellen. Met dat idee ben ik teruggegaan naar Nederland. Ik heb hier nog een competentietest gedaan en daaruit bleek dat schrijven een sterk punt van mij was. Zo ben ik op journalistiek gekomen en begon ik in 2010 aan de journalistiekopleiding van Fontys in Tilburg. Die deed ik overigens naast mijn kantoorbaan, al stond destijds eigenlijk al vast dat ik correspondent zou worden in Marokko.’</p>
<p><strong>Dat werd je uiteindelijk in november 2013. Wat deed je in de tussentijd?</strong><br />
‘In 2011 had ik er één studiejaar op zitten en had ik mijn propedeuse gehaald. Toen vond ik dat ik het wel kon. Ik zei mijn vaste baan op en ging ik freelancen. Toevallig kende ik iemand die bij het Brabants Dagblad werkte. Hij had in de gaten dat het een stom plan van mij was om direct te gaan beginnen, dus hij zei: ‘Sjouk, misschien moet je eerst even een tijdje bij ons komen werken op de digidesk.’ Dat heb ik gedaan.</p>
<p>In de periode dat ik bij Brabants Dagblad werkte, kwam bij BN de Stem een functie vrij voor verslaggever in Roosendaal. Daar heb ik op gesolliciteerd en ben ik aangenomen. Maar bij Wegener was er op een gegeven moment een ontslagronde, waar ik de dupe van werd. Dat zag ik overigens al wel aankomen, want ik had geen vast contract.</p>
<p>Na mijn ontslag had ik nog één jaar studie te gaan. Ik nam mezelf voor naar Marokko te gaan als ik mijn studie had afgemaakt en mijn Frans had bijgespijkerd. Daar had ik mooi dat ene jaar nog voor. Maar precies op dat moment benaderde Rik Goverde, een oud-collega van het Brabants Dagblad, mij. Hij wist dat ik hem het een en ander over Marokko kon vertellen en wilde informatie over het land. Hij overwoog namelijk om daar correspondent te worden, aangezien de vorige correspondent, Ellen van de Bovenkamp, al een tijd het land uit was.’</p>
<p><strong>Maar Marokko-correspondent worden was toch jouw droom?</strong><br />
‘Ja, precies, dat wilde ik juist. Daarom besloten Rik en ik dat we allebei correspondent in Marokko zouden worden. Hij ging in oktober naar het land en ik een maand later. Opvallend was dat Ellen van de Bovenkamp al in januari was vertrokken uit Marokko. Er heeft dus in 2013 negen maanden lang geen Nederlandse correspondent in het land gezeten! En vanaf november van dat jaar werden dat er dus ineens twee.</p>
<p>Rik en ik vonden dat we beter collega’s konden zijn in plaats van concurrenten. Daarom hebben we samen een aantal media benaderd toen we nog in Nederland waren. Die zeiden eigenlijk allemaal hetzelfde: kom maar met een voorstel en dan zien we wel wat we er van vinden. Uiteindelijk werd Rik de correspondent voor onder andere NRC en AD en ging ik voor Trouw en NOS verhalen maken. Zo zouden we elkaar niet in de weg zitten.’</p>
<p><strong>En de studie in Tilburg dan?</strong><br />
‘Die heb ik nooit meer afgemaakt. Ik wilde het eigenlijk in Marokko afmaken, maar in het eerste jaar komt er zoveel op je af dat afstuderen er gewoon niet meer tussen past. Daarnaast liep ik al wat langer met een studieachterstand, dus ik besloot de studie te laten varen en ben ik mij gaan richten op mijn carrière als correspondent in Marokko.’</p>
<p><strong>Dat heeft je geen windeieren gelegd.</strong><br />
‘Ik had het geluk dat ik in mijn eerste maanden direct aan de slag kon. Er gebeurt heel veel in Marokko dat ook interessant en relevant is voor Nederland. Zo is het al een lange tijd onrustig in het Rifgebied. Wat dat betreft heb ik qua werk een enorme luxepositie gehad in de vier jaar dat ik in Marokko zat, zeker als je het vergelijkt met Nederlandse correspondenten elders op de wereld. Ik heb nooit tekort aan werk gehad en ik heb daarom nooit andere klussen moeten doen om rond te komen. Daarnaast was er weinig concurrentie, helemaal toen Rik in 2015 het land werd uitgegooid.’</p>
<p>‘Het blijft onduidelijk waarom, maar ik denk dat zijn uitzetting het gevolg was van het werk dat hij in Marokko deed. De autoriteiten waren niet zo blij met hem. Hij zette het systeem een beetje onder druk en ging vaak net naar plekken waar hij liever niet gezien werd. Al in een van zijn eerste verhalen ging hij naar een dorp vlakbij de grens bij Algerije. Daar wilde hij een verhaal over smokkelen maken. Voordat hij überhaupt aan zijn verhaal kon beginnen, werd hij van de markt geplukt en kon hij al zijn spullen inleveren. Dat soort akkefietjes met de autoriteiten maakte hij wel vaker mee.</p>
<p>Voor zijn laatste verhaal was hij naar het Rifgebied gegaan voor een verhaal. Dat verhaal had geloof ik met geradicaliseerde jongeren te maken die naar Syrië trokken. Hij had het nog niet eens gepubliceerd of hij werd op straat opgepakt. Dezelfde avond nog zat hij op de boot naar Spanje en hij zou niet meer terugkeren: een rode stempel in zijn paspoort.</p>
<p>De officiële lezing is overigens dat hij zonder persvergunning aan het werk was, maar dat was ik in het overgrote deel van mijn periode in Marokko ook. Ik heb in die vier jaar tijd maar ongeveer zeven maanden mijn perskaart gehad. Zo’n kaart bemachtigen was in Marokko echt een enorm gedoe.’</p>
<p><strong>Kon je dan wel verhalen maken?</strong><br />
‘Zonder perskaart was het gelukkig wel mogelijk om stukken te schrijven en radio te maken. Ik kon alleen niks voor de tv doen. Op het moment dat ik een camera tevoorschijn toverde, kwamen er mannen op mij af die mij om mijn perskaart vroegen. Die had ik dus niet. Ik was dan wel de correspondent voor de NOS, maar ik kon geen televisie maken. Daarnaast had ik zonder perskaart niet de mogelijkheid om met een official in gesprek komen. Ik kon – als ik bijvoorbeeld een verhaal over de onrust in het Rifgebied maakte – alleen met activisten praten. Dat maakte het erg lastig.’</p>
<p><strong>Hadden die moeilijkheden met een perskaart ermee te maken dat je freelancer was?</strong><br />
‘Dat zou mee kunnen spelen. Als Rik en ik een afspraak hadden, vroegen ze op het ministerie wie ze ter verantwoording konden roepen wanneer we iets zouden publiceren wat niet kon. Als ik vast in dienst zou zijn, zou Marokko sancties kunnen opleggen aan dat medium of het medium in ieder geval ter verantwoording kunnen roepen. Nu kon dat niet, althans dat vonden zij.</p>
<p>Ik was het daar niet mee eens. De NOS en Trouw zijn er niet bij gebaat als ik dingen zou opschrijven die niet kloppen. Daar willen ze ook gewoon gedegen journalistieke stukken ontvangen. Als ik niet integer ben, raak ik mijn freelancefunctie kwijt, zei ik dan, maar die uitleg leken ze vaak niet te begrijpen. Daarnaast is er in Marokko nog wel wat mis als we kijken naar persvrijheid. Dat zal ik nooit goedpraten, maar ik snap ook wel weer waar dat vandaan komt. Er heerst nog steeds veel angst voor opstanden en onrust in het land.</p>
<p>Bovendien hadden die moeilijkheden met een perskaart ook nog een hele andere reden. In 2014 gaven Rik en ik <a href="http://debuitenlandredactie.nl/2014/04/sta-er-niet-van-te-kijken-als-je-hier-gevolgd-of-afgeluisterd-wordt/" target="_blank">een duo-interview voor debuitenlandredactie.nl</a>. Daarin zeiden we onder andere dat we in de gaten gehouden werden door de autoriteiten als we met ons vak bezig waren. Een Marokkaanse Belg had dat interview gelezen en hij was erg boos over wat we hadden gezegd. Hij vond blijkbaar dat we leugens hadden verteld. Maar in alle eerlijkheid zijn het geen leugens. Je wordt in Marokko in de gaten gehouden als je journalist bent.</p>
<p>Om wraak te nemen fabriceerde die Marokkaanse Belg een vraag-antwoordinterview met mij, terwijl ik hem nooit heb gesproken. Aan dat interview voegde hij toe dat ik vond dat in Marokko een milieu heerst dat IS ondersteunt. Voor de duidelijkheid: dat vind ik dus niet. Het interview werd op de meest gelezen online nieuwssite van Marokko geplaatst. Nadat ik de autoriteiten heel vaak heb uitgelegd dat ik die man nooit had gesproken en dat ik sommige dingen nooit had gezegd, ontving ik in het voorjaar 2016 nog wel even een perskaart en ondertussen liep mijn aanvraag voor een verblijfsvergunning. Toch merkte ik dat het vertrouwen in mij geschaad was.’</p>
<p><strong>Hoe merkte je dat?</strong><br />
‘Toen mijn perskaart in januari 2017 verliep, probeerde ik een nieuwe aan te vragen. Daarnaast liep toen nog steeds mijn aanvraag voor een verblijfsvergunning. Die had ik na meer dan een half jaar nog steeds niet gekregen. Terwijl beide aanvragen liepen, ging ik voor een verhaal naar het Rifgebied. Daar had ik een interview met Nasser Zafzafi, een van de leiders van de opstand die daar destijds aan de gang was.</p>
<p>Nog voordat ik dat interview had afgenomen, werd ik gebeld door het politiebureau van Rabat: of ik na mijn reis even langs wilde komen in verband met mijn verblijfsvergunning. Die bleek geweigerd te zijn en ik had twee weken om het land te verlaten. Ik kon wel terugkomen als toerist.</p>
<p>Ik probeerde daarna nog wel een perskaart te bemachtigen, maar ik werd van het kastje naar de muur gestuurd. Telkens als ik door het ministerie van communicatie werd gebeld zeiden ze dat ze nog geen nieuws hadden. Toen ik op gegeven moment voor de zoveelste keer werd gebeld zonder nieuws, dacht ik: zoek het maar uit. Ik heb veel te veel in mijn mars om hierop te wachten en ik besloot mijn werk in Nederland voort te zetten.’</p>
<p><strong>Wat voor werk is dat?</strong><br />
‘Ik fix nog steeds voor televisieprogramma’s die in Marokko willen filmen, zoals ik heb gedaan voor Kaaskop of Mocro of De Gevaarlijkste Wegen van de Wereld.</p>
<p>Daarnaast organiseer ik studentenreizen naar Marokko. Studenten journalistiek van de onderwijsinstelling Windesheim in Zwolle gaan elk jaar naar Marokko en ook bij Fontys maken studenten aardrijkskunde ieder jaar een reis naar het land. Ik vind het heel belangrijk dat ik dat blijf doen, want wij kunnen veel leren van Marokko. Het land leent zich heel goed om buiten je kaders te denken.</p>
<p>Ik dacht ook dat ik buiten mijn kaders dacht toen ik naar Marokko ging, maar al snel bleek hoe vastgeroest ik zat. Ik heb geleerd dat het belangrijk is dat je begrijpt dat de zaken in andere landen niet hetzelfde geregeld hoeven te zijn als in Nederland. Wij kunnen daar een mening over hebben, maar soms is het nu eenmaal zo. Dat er in Marokko nog genoeg dingen fout gaan, daar ben ik het mee eens, maar het is van belang om ook begrip te hebben waarom dat zo is. Dat probeer ik anderen bij te brengen.’</p>
<p><strong>Hoe doe je dat?</strong><br />
‘Ik gebruik vaak het volgende voorbeeld. Voor Marokkanen geldt de regel dat zij tijdens de ramadan niet in openbare ruimtes mogen eten, drinken of roken. Als je de regel schendt heb je de kans dat je wordt veroordeeld tot drie tot zes maanden cel. En dat gebeurt ook nog wel eens. Voor mij was dat een opvallend onderwerp en daar heb ik tijdens de eerste ramadan dat ik in Marokko was dan ook een verhaal over gemaakt voor Trouw. Dat verhaal ging specifiek over activisten die het recht wilden hebben om te eten tijdens de ramadan waar en wanneer ze dat wilden.</p>
<p>Ik heb gaandeweg mijn tijd in Marokko gemerkt – door er met veel Marokkanen over te praten  – dat eigenlijk iedereen die wet niet raar vindt. Hoe meer ik erover na ging denken, hoe meer ik dat ook vond. Je zou het kunnen vergelijken met een groep mensen die in Nederland naakt over straat wil lopen. Als je morgen gaat demonstreren en expres naakt over straat gaat lopen, komt er waarschijnlijk ook een agent langs die jou meeneemt en je vertelt dat dat niet de bedoeling is. Afgezien van een enkeling, is iedereen het daar in Nederland mee eens.</p>
<p>Op dezelfde manier hebben ze in Marokko afgesproken dat het erg respectloos is om de regels tijdens de ramadan te schenden. Dan kun je er nog van vinden wat je wil – zo vind ik zelf dat iedereen het recht heeft om te bepalen wanneer en wat hij of zij eet, ook tijdens de ramadan – maar dat is mijn mening. Dat betekent niet dat ze in Marokko die mening maar moeten delen.’</p>
<p><em>Dit interview verscheen eerder <a href="http://www.queester.nl/wp/productie/interview/ik-was-nos-correspondent-maar-ik-kon-geen-televisie-maken/" target="_blank">op Queester.nl</a>.</em></p>
<p><strong><a href="http://www.denieuwereporter.nl/2018/07/oud-argentinie-correspondent-peter-scheffer-nederlandse-media-willen-voor-een-dubbeltje-op-de-eerste-rij-zitten/" target="_blank">Lees ook het interview met oud-Argentinië-correspondent Peter Scheffer: “Nederlandse media willen voor een dubbeltje op de eerste rij zitten”</a></strong></p>
													</section><!-- .entry-content -->
						
						<section class="sharing">

<ul class="group">

  <li>
    <!-- LI -->
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
      lang: en_US
    </script>
    <script type="IN/Share" data-url="http://www.denieuwereporter.nl/2018/08/voormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken/" data-counter="top"></script>
  </li>

<!-- G+ -->
  <li><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.denieuwereporter.nl/2018/08/voormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken/"></div></li>

  <li>
    <!-- tw -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-via="nieuwereporter" data-text="Voormalig Marokko-correspondent Sjoukje Rietbroek: &#8220;Ik was correspondent voor de NOS, maar kon geen televisie maken&#8221; - De Nieuwe Reporter" data-url="http://www.denieuwereporter.nl/2018/08/voormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken/" data-count="vertical">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>


  <li>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  </li>

  <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.denieuwereporter.nl/2018/08/voormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken/&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=704365919601187" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 47px;" allowTransparency="true"></iframe></li>

</ul>

</section>
						<section id="author" class="author-info">
  <h2>Pim Pauwels</h2>

  <p>Pim Pauwels doet de master Journalistiek en Nieuwe Media aan de Universiteit Leiden.</p>

  <p><a class="url fn n" href="http://www.denieuwereporter.nl/author/pim-pauwels/">Alle artikelen van Pim Pauwels op De Nieuwe Reporter.</a></p>
</section>

						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.denieuwereporter.nl/2018/08/voormalig-marokko-correspondent-sjoukje-rietbroek-ik-was-correspondent-voor-de-nos-maar-kon-geen-televisie-maken/';
var disqus_identifier = '43952 http://www.denieuwereporter.nl/?p=43952';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nieuwereporter';
var disqus_title = "Voormalig Marokko-correspondent Sjoukje Rietbroek: &#8220;Ik was correspondent voor de NOS, maar kon geen televisie maken&#8221;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=43952';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


					</section>

					<aside class="article-col">

						
												<a href="http://www.denieuwereporter.nl/blog/interview/" class="category" rel="archives">Interview</a>
											</aside>

				</article><!-- #post-43952 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main  -->
	<footer id="colophon" role="contentinfo" class="group">
		<div>
			<p>De groepsweblog De Nieuwe Reporter is een onafhankelijk platform voor het debat over de toekomst van de Nederlandse journalistiek.				<span>&#169; 2004-2018 De Nieuwe Reporter</span>
			</p>

			<a href="http://thinkbright.nl" title="Thinkbright: Internetontwerpers" class="veer">
				Website door
				<strong>Thinkbright: Ontwerp &amp; ontwikkeling website</strong>
			</a>
			<nav class="menu-footer-container"><ul id="menu-footer" class="group"><li id="menu-item-21927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21927"><a href="http://www.denieuwereporter.nl/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="http://www.denieuwereporter.nl/blog/analyse/">Analyse</a></li>
	<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="http://www.denieuwereporter.nl/blog/achtergrond/">Achtergrond</a></li>
	<li id="menu-item-21930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21930"><a href="http://www.denieuwereporter.nl/blog/interview/">Interview</a></li>
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="http://www.denieuwereporter.nl/blog/opinie/">Opinie</a></li>
</ul>
</li>
<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="http://www.denieuwereporter.nl/onderzoek/">Onderzoek</a></li>
<li id="menu-item-21922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21922"><a href="http://www.denieuwereporter.nl/agenda/">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-21923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21923"><a href="http://www.denieuwereporter.nl/agenda/conferentie/">Conferentie</a></li>
	<li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="http://www.denieuwereporter.nl/agenda/debat/">Debat</a></li>
	<li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="http://www.denieuwereporter.nl/agenda/lezing/">Lezing</a></li>
	<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21926"><a href="http://www.denieuwereporter.nl/agenda/workshop/">Workshop</a></li>
</ul>
</li>
</ul></nav>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
var disqus_shortname = 'nieuwereporter';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>

<script src="http://www.denieuwereporter.nl/wp-content/themes/dnr/js/socialite-1.0.js" type="text/javascript"></script>
<script type="text/javascript">
	Socialite.load();
</script>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
	try {
		var pageTracker = _gat._getTracker("UA-495845-1");
		pageTracker._trackPageview();
	} catch(err) {}
</script>

<script src="http://platform.twitter.com/anywhere.js?id=x3grSJmcaGcuXl5xwfag&amp;v=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
twttr.anywhere(function (T) { T.hovercards(); });
//]]>
</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nieuwereporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var blendleButtonInit = {"provider_uid":"tpomagazine","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-content/plugins/ro-pay/js/blendle_button_init.js'></script>
<script type='text/javascript' src='https://pay.blendle.com/client/js/client.js'></script>
<script type='text/javascript' src='http://www.denieuwereporter.nl/wp-includes/js/wp-embed.min.js?ver=3a1a1ae14f03c6f7217b5c5722509425'></script>
<!-- powered by ReportersOnline Pay with Blendle: v2.0.2--> 
<script>
  window.BlendleButton.on('content', function (eventData) {
      if (eventData.item && eventData.item.status === 'ok') {

      }
  });
</script> 
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1341/1362 objects using disk

 Served from: www.denieuwereporter.nl @ 2018-08-09 21:10:09 by W3 Total Cache -->