<!doctype html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e78f65">
  <meta name="apple-mobile-web-app-title" content="De Nieuwe Reporter">
  <meta name="application-name" content="De Nieuwe Reporter">
  <meta name="msapplication-TileColor" content="#f6efe9">
  <meta name="theme-color" content="#f6efe9">

  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P3BL6MX');</script>
<!-- End Google Tag Manager -->

  <title>Aankondiging! DNR presenteert: Eindejaarsinterviews 2018 - De Nieuwe Reporter</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.denieuwereporter.nl/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.denieuwereporter.nl/2018/12/aankondiging-dnr-presenteert-eindejaarsinterviews-2018/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aankondiging! DNR presenteert: Eindejaarsinterviews 2018 - De Nieuwe Reporter" />
<meta property="og:description" content="2018 telt zijn laatste dagen af en De Nieuwe Reporter blikt in stijl terug op het afgelopen journalistiek jaar. In een reeks van vier eindejaarsinterviews spreken we met Nederlandse journalisten over hun meest spraakmakende producties, baanbrekende primeurs en noemenswaardige prestaties van het afgelopen jaar. Na de Kerstdagen, iedere dag een nieuw verhaal! vrijdag 28 december: &hellip; Lees meer" />
<meta property="og:url" content="https://www.denieuwereporter.nl/2018/12/aankondiging-dnr-presenteert-eindejaarsinterviews-2018/" />
<meta property="og:site_name" content="De Nieuwe Reporter" />
<meta property="article:publisher" content="https://nl-nl.facebook.com/denieuwereporter/" />
<meta property="article:section" content="Algemeen" />
<meta property="article:published_time" content="2018-12-24T12:18:14+00:00" />
<meta property="article:modified_time" content="2018-12-24T14:12:10+00:00" />
<meta property="og:updated_time" content="2018-12-24T14:12:10+00:00" />
<meta property="og:image" content="https://files.denieuwereporter.nl/app/uploads/2017/11/07162521/previewimage.png" />
<meta property="og:image:secure_url" content="https://files.denieuwereporter.nl/app/uploads/2017/11/07162521/previewimage.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="2018 telt zijn laatste dagen af en De Nieuwe Reporter blikt in stijl terug op het afgelopen journalistiek jaar. In een reeks van vier eindejaarsinterviews spreken we met Nederlandse journalisten over hun meest spraakmakende producties, baanbrekende primeurs en noemenswaardige prestaties van het afgelopen jaar. Na de Kerstdagen, iedere dag een nieuw verhaal! vrijdag 28 december: &hellip; Lees meer" />
<meta name="twitter:title" content="Aankondiging! DNR presenteert: Eindejaarsinterviews 2018 - De Nieuwe Reporter" />
<meta name="twitter:site" content="@nieuwereporter" />
<meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/de-nieuwe-reporter/app/uploads/2017/11/07162521/previewimage.png" />
<meta name="twitter:creator" content="@nieuwereporter" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.denieuwereporter.nl\/","sameAs":["https:\/\/nl-nl.facebook.com\/denieuwereporter\/","https:\/\/twitter.com\/nieuwereporter"],"@id":"https:\/\/www.denieuwereporter.nl\/#organization","name":"De Nieuwe Reporter","logo":"https:\/\/s3-eu-west-1.amazonaws.com\/de-nieuwe-reporter\/app\/uploads\/2017\/11\/07162521\/previewimage.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.denieuwereporter.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Feed" href="https://www.denieuwereporter.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Aankondiging! DNR presenteert: Eindejaarsinterviews 2018 Reactiesfeed" href="https://www.denieuwereporter.nl/2018/12/aankondiging-dnr-presenteert-eindejaarsinterviews-2018/feed/" />
<link rel='stylesheet' id='tabula/main.css-css'  href='https://www.denieuwereporter.nl/app/themes/tabula/dist/styles/main_08c4cb76.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.denieuwereporter.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.denieuwereporter.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.denieuwereporter.nl/wp-json/' />
<meta name="twitter:dnt" content="on">
</head>
  <body class="post-template-default single single-post postid-50834 single-format-standard header-image-center aankondiging-dnr-presenteert-eindejaarsinterviews-2018">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P3BL6MX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <div class="site-wrap">
    <!--[if IE]>
    <div class="alert alert-warning">
      Je gebruikt een <strong>verouderde</strong> browser. Voor een betere ervaring moet je <a href=“http://browsehappy.com/“>je browser upgraden</a>.    </div>
    <![endif]-->

    <header class="main-nav js-nav-parent">
  <div class="container">
    <a class="logo-image" href="https://www.denieuwereporter.nl/" title="De Nieuwe Reporter"><svg class="icon logo"><use xlink:href="#sprite-logo"></use></svg></a>
          <div class="mobile-share-buttons"><ul class="share-buttons"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.denieuwereporter.nl%2F2018%2F12%2Faankondiging-dnr-presenteert-eindejaarsinterviews-2018%2F" class="facebook" title="Deel" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=550,height=400');return false;"><svg class="icon facebook"><use xlink:href="#sprite-facebook"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.denieuwereporter.nl%2F2018%2F12%2Faankondiging-dnr-presenteert-eindejaarsinterviews-2018%2F&amp;text=Aankondiging%21%20DNR%20presenteert%3A%20Eindejaarsinterviews%202018" class="twitter" title="Tweet" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=550,height=400');return false;"><svg class="icon twitter"><use xlink:href="#sprite-twitter"></use></svg></a></li></ul></div>        <button class="hamburger js-menu-icon"><i></i></button>
    <div class="main-nav-wrapper">
            <nav class="nav-primary"><ul id="menu-hoofdmenu" class="nav"><li id="menu-item-42775" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-42775"><a href="https://www.denieuwereporter.nl/nieuws/">Artikelen</a></li>
<li id="menu-item-47858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47858"><a href="/agenda/">Agenda</a></li>
<li id="menu-item-47867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47867"><a href="/dossiers/">Dossiers</a></li>
<li id="menu-item-42774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42774"><a href="https://www.denieuwereporter.nl/de-redactie/">De redactie</a></li>
</ul></nav>      <div class="form-wrap main-nav-search">
  <form role="search" method="get" class="search-form js-search-form" action="https://www.denieuwereporter.nl/">
  	<fieldset class="form-field search-field collapsed">
  	  <label class="screen-reader-text">Zoek op:</label>
      <input type="search" class="search-input" placeholder="Zoekterm" value="" name="s">
  	</fieldset>
  	<fieldset class="form-field submit-field">
  	  <button type="submit" class="search-submit">Zoek <svg class="icon search"><use xlink:href="#sprite-search"></use></svg></button>
  	</fieldset>
  </form>
</div>
          </div>
  </div>
</header>
    <div class="main" role="document">
            <main class="content">
        <div class="promotion-wrap">
  <article class="post-50834 post type-post status-publish format-standard hentry category-algemeen">
    
<header class="page-header">
  <div class="page-header-inner">

    <ul class="terms">
    <li class="term category-label">

        <a href="https://www.denieuwereporter.nl/categorie/algemeen/">
    
    Algemeen
        </a>
    
  </li>
  
  
  </ul>

    <h1 class="headline">Aankondiging! DNR presenteert: Eindejaarsinterviews 2018</h1>

    <hr class="page-header-divider"/>

    
    
        <div class="page-intro">
      <p>2018 telt zijn laatste dagen af en De Nieuwe Reporter blikt in stijl terug op het afgelopen journalistiek jaar. In een reeks van vier eindejaarsinterviews spreken we met Nederlandse journalisten over hun meest spraakmakende producties, baanbrekende primeurs en noemenswaardige prestaties van het afgelopen jaar. Na de Kerstdagen, iedere dag een nieuw verhaal!</p>
    </div>
        <div class="article-info inline">
  <div class="publish-info">
    <div class="byline authors vcard"><ul class="author-cards">      <li class="author-card">
                <a href="https://www.denieuwereporter.nl/personen/sarah-sramota/">
                  <span class="author">Sarah Sramota</span>
                </a>
              </li>
      </ul></div>    <time class="updated" datetime="2018-12-24T14:18:14+00:00">24 december 2018</time>    <!--<span class="reading-duration"></span>-->
  </div>
  <div class="share-options">
          <a href="https://www.denieuwereporter.nl/2018/12/aankondiging-dnr-presenteert-eindejaarsinterviews-2018/#comments" class="comments-link js-scrollto-comments"><svg class="icon comment"><use xlink:href="#sprite-comment"></use></svg>0 reacties</a>
        <ul class="share-buttons"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.denieuwereporter.nl%2F2018%2F12%2Faankondiging-dnr-presenteert-eindejaarsinterviews-2018%2F" class="facebook" title="Deel" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=550,height=400');return false;"><svg class="icon facebook"><use xlink:href="#sprite-facebook"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.denieuwereporter.nl%2F2018%2F12%2Faankondiging-dnr-presenteert-eindejaarsinterviews-2018%2F&amp;text=Aankondiging%21%20DNR%20presenteert%3A%20Eindejaarsinterviews%202018" class="twitter" title="Tweet" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=550,height=400');return false;"><svg class="icon twitter"><use xlink:href="#sprite-twitter"></use></svg></a></li></ul>  </div>
</div>
  </div>
</header>

<div class="entry-content">
  
<div class="text-default">
  <p>vrijdag 28 december<strong>:</strong> <strong>Milena Holdert</strong> (Nieuwsuur) en <strong>Ghassan Dahhan</strong> (Trouw) over hun onderzoek naar Nederlandse staatssteun aan gewapende groeperingen in Syrië.</p>
<p>zaterdag 29 december: <strong>Jet Schouten</strong> (AVROTROS), medeoprichter van The Implant Files, over grove misstanden in de wereldwijde implantatensector.</p>
<p>zondag 30 december<strong>:</strong> <strong>Christiaan Triebert</strong> over het befaamde onderzoekerscollectief Bellingcat en zijn overstap naar The New York Times.</p>
<p>maandag 31 december<strong>:</strong> <strong>Thijs Broer </strong>(VN) over het afscheidsinterview met Alexander Pechtold en het politiek jaar 2018.</p>
</div>

</div>




  <div class="authors clear-block">

  
<div class="author person-block">
      <!-- <figure class="person-image avatar"></figure> -->
    <div class="person-left">
    <h2 class="person-name">Sarah Sramota</h2>

          <p class="person-position">Redacteur</p>
      </div>
  <div class="person-card">
                  <div class="person-bio">Sarah Sramota is redacteur bij De Nieuwe Reporter en studeert Politieke Wetenschap aan de Universiteit Leiden. Ze volgt daarnaast de minor &hellip;</div>
          
              <a class="person-profile" href="https://www.denieuwereporter.nl/personen/sarah-sramota/">Profiel-pagina</a>
      </div>
</div>

  </div>




<div class="comment-cta-block">
  <div class="comment-cta">
    <a href="#" class="comment-cta-title js-expand-collapse">Nog geen reactie — begin de discussie!</a>
    
<section id="comments" class="comments collapsed js-expandable-collapsible">
  
  
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schrijf hier je reactie<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/aankondiging-dnr-presenteert-eindejaarsinterviews-2018/#respond" style="display:none;">Reactie annuleren</a></h3>			<form action="https://www.denieuwereporter.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Je e-mailadres wordt niet gepubliceerd. Verplichte velden hebben een *</p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><fieldset class="form-field"><label for="author" class="required comment-form-author">Naam</label><input id="author" name="author" type="text" value="" /></fieldset>
<fieldset class="form-field"><label for="email" class="required comment-form-email">E-mail</label><input id="email" name="email" type="email" value=""/></fieldset>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie versturen" /> <input type='hidden' name='comment_post_ID' value='50834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e66fcac177" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>  </section>
  </div>
</div>
  </article>
</div>

<section class="section native-promotion-block promotion-block-primary">


<div class="promotion-block">


  <a href="https://bureaubolster.nl/perikles/journalism" class="promotion-block-card with-content" target="_blank">
      <figure class="promotion-block-image">
	  <img src="https://files.denieuwereporter.nl/app/uploads/2017/07/26154825/periklesjournalism.jpg"   alt="periklesjournalism" data-image-large="https://files.denieuwereporter.nl/app/uploads/2017/07/26154825/periklesjournalism.jpg" data-image-large-size="600x500" class="figure" />			</figure>

        <div class="promotion-block-card-content">
      <p class="promotion-block-card-title">Powered by Bolster</p>
      <p class="promotion-block-card-text">De Nieuwe Reporter draait op Perikles, hét platform voor digitale journalistiek.</p>
      <span class="link promotion-block-card-cta">Meer weten?</span>
    </div>
    
  </a>
</div>

</section>
      </main>
      
<section class="section">


<div class="featured-content-wrap">
  <div class="featured-content">
    
<div class="featured-form one-of-1">

  
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2018/12/aankondiging-dnr-presenteert-eindejaarsinterviews-2018/#gf_1'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Wekelijks op de hoogte blijven van De Nieuwe Reporter?</h3>
                            <span class='gform_description'>De nieuwsbrief van De Nieuwe Reporter houdt mediaprofessionals al 15 jaar op de hoogte van ontwikkelingen in de Nederlandse journalistiek. Sluit je aan!</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='email' value='' class='medium'      aria-invalid="false"/>
                        </div></li><li id='field_1_2'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Name</label><div class='ginput_container'><input name='input_2' id='input_1_2' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>Dit veld is voor validatie doeleinden en moet ongewijzigd blijven.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Verzenden'  onclick='if(window["gf_submitting_1"]){return false;}  if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImVlYTA5ODQxOWE1OWJkMDExNGQzZjE5ODY5M2VmNDQyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'https://www.denieuwereporter.nl/app/themes/tabula/assets/images/spinner.svg' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://www.denieuwereporter.nl/app/themes/tabula/assets/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"\u20ac","symbol_right":"","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.denieuwereporter.nl\/app\/mu-plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.denieuwereporter.nl\/app\/mu-plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>
</div>
  </div>
</div>



<div class="featured-content-wrap">
  <div class="featured-content">
                
  <h2 class="excerpts-list-header">De laatste artikelen</h2>

<div class="excerpts-list-wrap ">

  <ul class="excerpts-list loop grid">
  <li class="loop-item">
<div class="excerpt post-50834 post type-post status-publish format-standard hentry category-algemeen no-img  ">
  <a href="https://www.denieuwereporter.nl/2018/12/aankondiging-dnr-presenteert-eindejaarsinterviews-2018/" class="excerpt-link">
    <div class="excerpt-content">
      <h3 class="excerpt-title">Aankondiging! DNR presenteert: Eindejaarsinterviews 2018</h3>

            <p class="excerpt-summary">DNR blikt met een reeks eindejaarsinterviews in stijl terug op het journalistiek jaar 2018. </p>
      
              <footer class="excerpt-meta-info">
          <ul class="authors-list"><li class="author-item">Sarah Sramota</li></ul>          <time class="updated" datetime="2018-12-24T14:18:14+00:00">24 december 2018</time>        </footer>
          </div>
  </a>
</div>
</li><li class="loop-item">
<div class="excerpt post-50823 post type-post status-publish format-standard hentry category-video-2 no-img  ">
  <a href="https://www.denieuwereporter.nl/2018/12/eindejaarstip-kijk-vooral-de-documentaire-over-trump-en-de-new-york-times-nog-eens-terug/" class="excerpt-link">
    <div class="excerpt-content">
      <h3 class="excerpt-title">Eindejaarstip: Kijk vooral de documentaire over Trump en de New York Times nog eens terug</h3>

            <p class="excerpt-summary">De vierdelige documentaireserie die je echt nog even moet gaan bekijken aan het einde van 2018.</p>
      
              <footer class="excerpt-meta-info">
          <ul class="authors-list"><li class="author-item">DocUpdate</li></ul>          <time class="updated" datetime="2018-12-24T13:48:10+00:00">24 december 2018</time>        </footer>
          </div>
  </a>
</div>
</li><li class="loop-item">
<div class="excerpt post-50797 post type-post status-publish format-standard hentry category-blog no-img  ">
  <a href="https://www.denieuwereporter.nl/2018/12/dit-zijn-volgens-henk-blanken-de-beste-boeken-die-in-2018-door-journalisten-zijn-geschreven/" class="excerpt-link">
    <div class="excerpt-content">
      <h3 class="excerpt-title">Dit zijn volgens Henk Blanken de beste boeken die in 2018 door journalisten zijn geschreven</h3>

            <p class="excerpt-summary">Tips van de schrijver van het Handboek Verhalende Journalistiek.</p>
      
              <footer class="excerpt-meta-info">
          <ul class="authors-list"><li class="author-item">Henk Blanken</li></ul>          <time class="updated" datetime="2018-12-22T13:57:25+00:00">22 december 2018</time>        </footer>
          </div>
  </a>
</div>
</li><li class="loop-item">
<div class="excerpt post-50788 post type-post status-publish format-standard hentry category-video-2 no-img  ">
  <a href="https://www.denieuwereporter.nl/2018/12/deze-vijf-documentaires-van-afgelopen-jaar-moet-je-beslist-terugkijken/" class="excerpt-link">
    <div class="excerpt-content">
      <h3 class="excerpt-title">Deze vijf documentaires van afgelopen jaar moet je beslist terugkijken</h3>

            <p class="excerpt-summary">Wat waren de beste documentaires van 2018? Hier zijn de vijf tips van DocUpdate.</p>
      
              <footer class="excerpt-meta-info">
          <ul class="authors-list"><li class="author-item">DocUpdate</li></ul>          <time class="updated" datetime="2018-12-20T11:43:02+00:00">20 december 2018</time>        </footer>
          </div>
  </a>
</div>
</li>
  </ul>

  
    <footer class="read-more"><a href="https://www.denieuwereporter.nl/nieuws/" class="button secondary-button small-button">Alle artikelen</a></footer>

  
</div>
  </div>
</div>

</section>
    </div>
  </div>
    
<footer class="site-footer">
  <div class="container">
    <div class="footer-nav-container">
      <div class="footer-nav">
        <a class="logo-image-footer" href="https://www.denieuwereporter.nl/" title="De Nieuwe Reporter"><svg class="icon logo-white"><use xlink:href="#sprite-logo-white"></use></svg></a>
      </div>

      <div class="footer-nav">
        <p>De Nieuwe Reporter is een onafhankelijk platform voor het debat over de toekomst en kwaliteit van de Nederlandse journalistiek.</p>
      </div>

            
      
<nav class="footer-nav">
  <!-- <h4></h4> -->
  <ul id="menu-meer-info" class="footer-menu"><li id="menu-item-47797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47797"><a href="https://www.denieuwereporter.nl/over-ons/">Over ons</a></li>
<li id="menu-item-47795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47795"><a href="https://www.denieuwereporter.nl/faq/">FAQ</a></li>
<li id="menu-item-47796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47796"><a href="https://www.denieuwereporter.nl/contact/">Contact</a></li>
</ul></nav>

      
<nav class="footer-nav">
  <!-- <h4></h4> -->
  <ul id="menu-doe-mee" class="footer-menu"><li id="menu-item-47799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47799"><a href="https://www.denieuwereporter.nl/nieuwsbrief/">Nieuwsbrief</a></li>
</ul></nav>


    </div>

    <div class="partners-container">
      
<div class="partners">

    <h1 class="partner-title">Partners</h1>
  
  <ul class="partner-logos">
    <li class="partner-logo"><a href="https://bureaubolster.nl" target="_blank"><img src="https://files.denieuwereporter.nl/app/uploads/2018/10/05155956/PJ2RnX8x_400x400-3-300x300.jpg"   alt="PJ2RnX8x_400x400-3" data-image-large="https://files.denieuwereporter.nl/app/uploads/2018/10/05155956/PJ2RnX8x_400x400-3.jpg" data-image-large-size="400x400" /></a></li><li class="partner-logo"><a href="https://decooperatie.org/" target="_blank"><img src="https://files.denieuwereporter.nl/app/uploads/2018/10/05160023/cooperatie-logo2-300x300.png"   alt="cooperatie-logo2" data-image-large="https://files.denieuwereporter.nl/app/uploads/2018/10/05160023/cooperatie-logo2.png" data-image-large-size="516x516" /></a></li><li class="partner-logo"><a href="https://www.universiteitleiden.nl/onderwijs/opleidingen/master/media-studies/journalistiek-en-nieuwe-media" target="_blank"><img src="https://files.denieuwereporter.nl/app/uploads/2018/09/06150308/universiteitleiden.jpg"   alt="universiteitleiden" data-image-large="https://files.denieuwereporter.nl/app/uploads/2018/09/06150308/universiteitleiden.jpg" data-image-large-size="195x195" /></a></li>  </ul>



</div>

          </div>

    <p class="colophon">&copy; 2018 De Nieuwe Reporter</p>
  </div>
</footer>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>
    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>
        <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
        <!--<button class="pswp__button pswp__button--share" title="Delen"></button> -->
        <button class="pswp__button pswp__button--fs" title="Volledig scherm aan/uit"></button>
        <button class="pswp__button pswp__button--zoom" title="In/uit-zoomen"></button>
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>
      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>
      <button class="pswp__button pswp__button--arrow--left" title="Vorige (linker-pijltoets)">
      </button>
      <button class="pswp__button pswp__button--arrow--right" title="Volgende (rechter-pijltoets)">
      </button>
      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script type='text/javascript' src='https://www.denieuwereporter.nl/app/themes/tabula/dist/scripts/main_08c4cb76.js'></script>
<script type='text/javascript' src='https://www.denieuwereporter.nl/wp/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.denieuwereporter.nl/app/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.denieuwereporter.nl/app/mu-plugins/gravityforms/js/jquery.json.min.js?ver=2.3.3.10'></script>
<script type='text/javascript' src='https://www.denieuwereporter.nl/app/mu-plugins/gravityforms/js/gravityforms.min.js?ver=2.3.3.10'></script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <ul class="pswp__container">
      <li class="pswp__item"></li>
      <li class="pswp__item"></li>
      <li class="pswp__item"></li>
    </ul>
    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>
        <button type="button" class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
        <button type="button" class="pswp__button pswp__button--fs" title="Volledig scherm aan / uit"></button>
        <button type="button" class="pswp__button pswp__button--zoom" title="In / uit-zoomen"></button>
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>
      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <span class="pswp__share-tooltip"></span>
      </div>
      <button type="button" class="pswp__button pswp__button--arrow--left" title="Vorige (linker-pijltjestoets)">
      </button>
      <button type="button" class="pswp__button pswp__button--arrow--right" title="Volgende (rechter-pijltjestoets)">
      </button>
      <div class="pswp__caption">
        <p class="pswp__caption-center"></p>
      </div>
    </div>
  </div>
</div>
  </body>
</html>
