<!doctype html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e78f65">
  <meta name="apple-mobile-web-app-title" content="De Nieuwe Reporter">
  <meta name="application-name" content="De Nieuwe Reporter">
  <meta name="msapplication-TileColor" content="#f6efe9">
  <meta name="theme-color" content="#f6efe9">

  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P3BL6MX');</script>
<!-- End Google Tag Manager -->

  <title>World Press Photo 2020: een verrotte wereld met lichtpuntjes - De Nieuwe Reporter</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.denieuwereporter.nl/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.denieuwereporter.nl/2020/02/world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="World Press Photo 2020: een verrotte wereld met lichtpuntjes - De Nieuwe Reporter" />
<meta property="og:description" content="Vaak wordt World Press Photo geassocieerd met ellende. Dat is lang niet altijd juist. Toch kun je na het bekijken van de nominaties van dit jaar je niet onttrekken aan alle narigheid die er is in de wereld. De wereld lijkt aardig verrot als je even snel kijkt. Gelukkig zijn er zoals altijd ook weer lichtpunten. Eigenlijk &hellip; Lees meer" />
<meta property="og:url" content="https://www.denieuwereporter.nl/2020/02/world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes/" />
<meta property="og:site_name" content="De Nieuwe Reporter" />
<meta property="article:publisher" content="https://nl-nl.facebook.com/denieuwereporter/" />
<meta property="article:tag" content="fotojournalistiek" />
<meta property="article:tag" content="world press photo" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-02-25T20:53:03+00:00" />
<meta property="article:modified_time" content="2020-02-25T20:54:17+00:00" />
<meta property="og:updated_time" content="2020-02-25T20:54:17+00:00" />
<meta property="og:image" content="https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin.jpg" />
<meta property="og:image:secure_url" content="https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vaak wordt World Press Photo geassocieerd met ellende. Dat is lang niet altijd juist. Toch kun je na het bekijken van de nominaties van dit jaar je niet onttrekken aan alle narigheid die er is in de wereld. De wereld lijkt aardig verrot als je even snel kijkt. Gelukkig zijn er zoals altijd ook weer lichtpunten. Eigenlijk &hellip; Lees meer" />
<meta name="twitter:title" content="World Press Photo 2020: een verrotte wereld met lichtpuntjes - De Nieuwe Reporter" />
<meta name="twitter:site" content="@nieuwereporter" />
<meta name="twitter:image" content="https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin.jpg" />
<meta name="twitter:creator" content="@nieuwereporter" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.denieuwereporter.nl/","sameAs":["https://nl-nl.facebook.com/denieuwereporter/","https://twitter.com/nieuwereporter"],"@id":"https://www.denieuwereporter.nl/#organization","name":"De Nieuwe Reporter","logo":"https://s3-eu-west-1.amazonaws.com/de-nieuwe-reporter/app/uploads/2017/11/07162521/previewimage.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.denieuwereporter.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; Feed" href="https://www.denieuwereporter.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Nieuwe Reporter &raquo; World Press Photo 2020: een verrotte wereld met lichtpuntjes Reactiesfeed" href="https://www.denieuwereporter.nl/2020/02/world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.denieuwereporter.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tabula/main.css-css'  href='https://www.denieuwereporter.nl/app/themes/tabula/dist/styles/main_08c4cb76.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.denieuwereporter.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.denieuwereporter.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.denieuwereporter.nl/wp-json/' />
<meta name="twitter:dnt" content="on">
</head>
  <body class="post-template-default single single-post postid-52695 single-format-standard header-image-center world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P3BL6MX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <div class="site-wrap">
    <!--[if IE]>
    <div class="alert alert-warning">
      Je gebruikt een <strong>verouderde</strong> browser. Voor een betere ervaring moet je <a href=“http://browsehappy.com/“>je browser upgraden</a>.    </div>
    <![endif]-->

    <header class="main-nav js-nav-parent">
  <div class="container">
    <a class="logo-image" href="https://www.denieuwereporter.nl/" title="De Nieuwe Reporter"><svg class="icon logo"><use xlink:href="#sprite-logo"></use></svg></a>
          <div class="mobile-share-buttons"><ul class="share-buttons"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.denieuwereporter.nl%2F2020%2F02%2Fworld-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes%2F" class="facebook" title="Deel" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=550,height=400');return false;"><svg class="icon facebook"><use xlink:href="#sprite-facebook"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.denieuwereporter.nl%2F2020%2F02%2Fworld-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes%2F&amp;text=World%20Press%20Photo%202020%3A%20een%20verrotte%20wereld%20met%20lichtpuntjes" class="twitter" title="Tweet" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=550,height=400');return false;"><svg class="icon twitter"><use xlink:href="#sprite-twitter"></use></svg></a></li></ul></div>        <button class="hamburger js-menu-icon"><i></i></button>
    <div class="main-nav-wrapper">
            <nav class="nav-primary"><ul id="menu-hoofdmenu" class="nav"><li id="menu-item-42775" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-42775"><a href="https://www.denieuwereporter.nl/nieuws/">Artikelen</a></li>
<li id="menu-item-47858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47858"><a href="/agenda/">Agenda</a></li>
<li id="menu-item-47867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47867"><a href="/dossiers/">Dossiers</a></li>
<li id="menu-item-42774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42774"><a href="https://www.denieuwereporter.nl/de-redactie/">De redactie</a></li>
</ul></nav>      <div class="form-wrap main-nav-search">
  <form role="search" method="get" class="search-form js-search-form" action="https://www.denieuwereporter.nl/">
  	<fieldset class="form-field search-field collapsed">
  	  <label class="screen-reader-text">Zoek op:</label>
      <input type="search" class="search-input" placeholder="Zoekterm" value="" name="s">
  	</fieldset>
  	<fieldset class="form-field submit-field">
  	  <button type="submit" class="search-submit">Zoek <svg class="icon search"><use xlink:href="#sprite-search"></use></svg></button>
  	</fieldset>
  </form>
</div>
          </div>
  </div>
</header>
    <div class="main" role="document">
            <main class="content">
        <div class="promotion-wrap">
  <article class="post-52695 post type-post status-publish format-standard hentry category-blog tag-fotojournalistiek tag-world-press-photo">
    
<header class="page-header">
  <div class="page-header-inner">

    <ul class="terms">
    <li class="term category-label">

        <a href="https://www.denieuwereporter.nl/categorie/blog/">
    
    Blog
        </a>
    
  </li>
  
  
  </ul>

    <h1 class="headline">World Press Photo 2020: een verrotte wereld met lichtpuntjes</h1>

    <hr class="page-header-divider"/>

    
    
        <div class="page-intro">
      <p>Vaak wordt World Press Photo geassocieerd met ellende. Dat is lang niet altijd juist. Toch kun je na het bekijken van de <a href="https://basdemeijer.nl/afdruk/nominaties-world-press-photo-2020-bekend/">nominaties van dit jaar</a> je niet onttrekken aan alle narigheid die er is in de wereld. De wereld lijkt aardig verrot als je even snel kijkt. Gelukkig zijn er zoals altijd ook weer lichtpunten.</p>
    </div>
        <div class="article-info inline">
  <div class="publish-info">
    <div class="byline authors vcard"><ul class="author-cards">      <li class="author-card">
                <a href="https://www.denieuwereporter.nl/personen/bas-de-meijer/">
                  <span class="author">Bas de Meijer</span>
                </a>
              </li>
      </ul></div>    <time class="updated" datetime="2020-02-25T22:53:03+00:00">25 februari 2020</time>    <!--<span class="reading-duration"></span>-->
  </div>
  <div class="share-options">
          <a href="https://www.denieuwereporter.nl/2020/02/world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes/#comments" class="comments-link js-scrollto-comments"><svg class="icon comment"><use xlink:href="#sprite-comment"></use></svg>0 reacties</a>
        <ul class="share-buttons"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.denieuwereporter.nl%2F2020%2F02%2Fworld-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes%2F" class="facebook" title="Deel" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=550,height=400');return false;"><svg class="icon facebook"><use xlink:href="#sprite-facebook"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.denieuwereporter.nl%2F2020%2F02%2Fworld-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes%2F&amp;text=World%20Press%20Photo%202020%3A%20een%20verrotte%20wereld%20met%20lichtpuntjes" class="twitter" title="Tweet" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=550,height=400');return false;"><svg class="icon twitter"><use xlink:href="#sprite-twitter"></use></svg></a></li></ul>  </div>
</div>
  </div>
</header>

<div class="entry-content">
  
<div class="text-default">
  <p>Eigenlijk heb je de <a href="https://worldpressphoto.org/" target="_blank" rel="noopener noreferrer">World Press Photo</a> niet nodig om te zien dat het niet zo goed gaat in de wereld. Oorlogen en conflicten zijn nog steeds aan de orde van de dag, het klimaat verandert door de mens met alle gevolgen van dien en mensen lijken steeds minder begrip voor elkaar te hebben met rechts-extremisme dat steeds verder toeneemt. Waar moet het naar toe? Binnen alle beperkingen houdt World Press Photo onsoo dit jaar weer een aardige spiegel voor.</p>
<p>Om met het rechts-extremisme maar te beginnen, de foto van Mark Peterson van extremisten die de verjaardag van Adolf Hitler vieren is heftig. Het laat genadeloos zien hoe het gedachtegoed steeds gewoner lijkt te worden. Dat is beangstigend.</p>
<p>Net als de foto die in dezelfde categorie <em>Contemporary Issues</em> is genomineerd van Nikita Teryoshin over de wapenhandel. Geweld is normaal, dat zou niet zo moeten zijn. Sterk is dat de jury de foto van Teryoshin ook heeft genomineerd voor de hoofdprijs World Press Photo Of The Year.</p>
</div>

<figure class="figure figure-content-width article-figure">

  <a href="https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin.jpg"
    data-size="800x535"
    class="figure-link js-lightbox-image">
    <img src="https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin.jpg" srcset="https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin.jpg 800w, https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin-300x201.jpg 300w, https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin-150x100.jpg 150w, https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin-269x180.jpg 269w" sizes="(max-width: 1023px) 100vw, 770px" alt="IDEX 2019, Abu Dhabi, United Arab Emirates" data-image-large="https://files.denieuwereporter.nl/app/uploads/2020/02/25223033/006_World-Press-Photo-of-the-Year-Nominee_Nikita-Teryoshin.jpg" data-image-large-size="800x535" class="figure" />  </a>

  	<figcaption class="figcaption figcaption-image"  data-label="Beeld-informatie">

					<span class="description">Nothing Personal &#8211; the Back Office of War.
Foto: Nikita Teryoshin</span>
		
		
	</figcaption>

	
</figure>

<div class="text-default">
  <p>Bij die nominaties is de foto van Teryoshin wel een beetje een vreemde eend in de bijt. Vooral vanwege de afwijkende compositie en beeldtaal.</p>
<p>De andere genomineerden zijn meer klassieke beelden. Zo doet <a href="https://www.worldpressphoto.org/collection/photo/2020/39648/1/Tomek-Kaczor" target="_blank" rel="noopener">de foto van Tomek Kaczor</a> over het meisje met het Resignation Syndrome door de handen heel erg denken aan de winnende foto van Erik Refner. Het verhaal is wel heel anders. Kaczor laat op indringende wijze zien wat de gevolgen van een traumatische ervaring door migratie.</p>
<p>En migratie is nog altijd een groot probleem in de wereld. Zowel de foto van Teryoshin als Kaczor laten het verborgen verhaal zien, waar de andere genomineerden voor de hoofdprijs veel meer over de gebeurtenis of het directe gevolg daarvan gaan. Sterke foto’s, dat zeker.</p>
</div>

<h2 class="main-content-subheading clear-block" id="beelden-van-wereldnieuws">Beelden van wereldnieuws</h2>
<div class="text-default">
  <p>De grootste gebeurtenissen, of degene die het meest in het nieuws zijn geweest, komen voorbij. De grote branden in Australië, de vliegtuigramp in Ethiopië, de demonstraties in Hong Kong en de exodus in Venezuela, ze zitten er allemaal tussen. De val het laatste IS-bolwerk zelfs meerdere malen.</p>
<p>Trump, hoewel zeer prominent in de media, ontbreekt daarentegen. Hoewel, in de categorie natuur is de Mexicaanse fotograaf Alejandro Prieto wel genomineerd met een foto waarbij Trump’s muur een hoofdrol speelt. Die blokkeert namelijk de doorgang van de roadrunner. In de tekenfilm zou het geen barrière zijn, in het echt helaas wel. Het is een duidelijk voorbeeld van hoe het ingrijpen van de mens invloed heeft op de leefomgeving.</p>
<p>Vaak niet ten goede, zoals te zien is bij onder andere <a href="https://www.worldpressphoto.org/collection/photo/2020/39645/1/Brent-Stirton" target="_blank" rel="noopener">de serie van Brent Stirton</a> over de Pangolins.</p>
<p>Soms lijkt de mens wel de goedzak. De Belg Alain Schroeder maakte <a href="https://www.worldpressphoto.org/collection/photo/2020/39644/1/Alain-Schroeder-NAS" target="_blank" rel="noopener">een aandoenlijke serie</a> over het redden van Orang Oetans bijvoorbeeld. Een onderwerp dat wel vaker bij World Press Photo heeft gewonnen. Opvallend bovendien dat Schroeder met de Orang Oetans eveneens bij de enkelbeelden is genomineerd. Hoewel de mens de goeddoener lijkt, is hij natuurlijk vooral de schuldige dat de diersoort gered moet worden. Nee, zo mooi is het allemaal niet.</p>
</div>

<figure class="figure figure-content-width article-figure">

  <a href="https://files.denieuwereporter.nl/app/uploads/2020/02/25223815/093_Alejandro-Prieto.jpg"
    data-size="800x356"
    class="figure-link js-lightbox-image">
    <img src="https://files.denieuwereporter.nl/app/uploads/2020/02/25223815/093_Alejandro-Prieto.jpg" srcset="https://files.denieuwereporter.nl/app/uploads/2020/02/25223815/093_Alejandro-Prieto.jpg 800w, https://files.denieuwereporter.nl/app/uploads/2020/02/25223815/093_Alejandro-Prieto-300x134.jpg 300w, https://files.denieuwereporter.nl/app/uploads/2020/02/25223815/093_Alejandro-Prieto-150x67.jpg 150w, https://files.denieuwereporter.nl/app/uploads/2020/02/25223815/093_Alejandro-Prieto-404x180.jpg 404w" sizes="(max-width: 1023px) 100vw, 770px" alt="093_Alejandro-Prieto" data-image-large="https://files.denieuwereporter.nl/app/uploads/2020/02/25223815/093_Alejandro-Prieto.jpg" data-image-large-size="800x356" class="figure" />  </a>

  	<figcaption class="figcaption figcaption-image"  data-label="Beeld-informatie">

					<span class="description">Roadrunner Approaching the Border Wall. Foto: Alejandro Prieto.</span>
		
		
	</figcaption>

	
</figure>

<div class="text-default">
  <p>Toch is niet alles even zwartgallig. De genomineerden bij de categorie Sport zijn stuk voor stuk positieve verhalen. Opvallend genoeg zijn het, met uitzondering van de <a href="https://www.worldpressphoto.org/collection/photo/2020/39656/1/Oli-Scarff" target="_blank" rel="noopener">feestvierende supporters van Liverpool</a>, allemaal verhalen van kleinere evenementen. Die vaak interessanter zijn dan de grote wedstrijden.</p>
<p>Het persoonlijke zie je ook weer terug bij de Long Term Projects. Daar zijn weer drie goede series genomineerd. Zoals die over <a href="https://www.worldpressphoto.org/collection/photo/2020/39633/1/Sabiha-Cimen" target="_blank" rel="noopener">een koranschool voor vrouwen</a>, gemaakt door Sabiha Çimen. De fotografe heeft zelf op zo’n school gezeten en weet een heel ander beeld te maken dan we normaliter zien.</p>
<p>Interessant is <a href="https://www.worldpressphoto.org/collection/photo/2020/39634/1/Romain-Laurendeau" target="_blank" rel="noopener">de serie van Romain Laurendau</a> die jongeren in Algerije volgde. De serie is eveneens genomineerd voor Story Of The Year.</p>
</div>

<h2 class="main-content-subheading clear-block" id="hartverscheurend">Hartverscheurend</h2>
<div class="text-default">
  <p>Echt heel vrolijk word je niet van de onderwerpen die genomineerd zijn bij World Press Photo. Bloedende foto’s ontbreken weliswaar, direct zichtbaar geweld is zelfs opvallend weinig zichtbaar. Het maakt veel beelden niet minder hartverscheurend. Geregeld kijk je hoofdschuddend naar de foto’s. Onbegrijpelijk hoe mensen met elkaar en de omgeving omgaan.</p>
<p>Totaal bizar is bijvoorbeeld <a href="https://www.worldpressphoto.org/collection/photo/2020/39619/1/Steve-Winter" target="_blank" rel="noopener">de serie over het houden van tijgers</a>. De mens is een rare diersoort. De World Press Photo laat dat goed zien met veel sterke beelden en series die vaak meer laten zien dan een gebeurtenis alleen. Het is daarbij opvallend dat de beeldtaal vaak nog wel klassiek is, maar de inhoud een minder stereotype westerse blik heeft.</p>
</div>


<div class="text-fine-print clear-block">
  <p>Dit stuk verscheen eerder <a href="https://basdemeijer.nl/afdruk/world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes/" target="_blank" rel="noopener">op de website van Bas de Meijer</a>.</p>
</div>

</div>




  <div class="authors clear-block">

  
<div class="author person-block">
      <!-- <figure class="person-image avatar"></figure> -->
    <div class="person-left">
    <h2 class="person-name">Bas de Meijer</h2>

      </div>
  <div class="person-card">
                  <div class="person-bio">Bas de Meijer is freelance fotograaf.
</div>
          
              <a class="person-profile" href="https://www.denieuwereporter.nl/personen/bas-de-meijer/">Profiel-pagina</a>
      </div>
</div>

  </div>



<div class="article-footer">

<a href="https://www.denieuwereporter.nl/tag/fotojournalistiek/" class="tag-link">#fotojournalistiek</a> <a href="https://www.denieuwereporter.nl/tag/world-press-photo/" class="tag-link">#world press photo</a></div>

<div class="comment-cta-block">
  <div class="comment-cta">
    <a href="#" class="comment-cta-title js-expand-collapse">Nog geen reactie — begin de discussie!</a>
    
<section id="comments" class="comments collapsed js-expandable-collapsible">
  
  
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schrijf hier je reactie<a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes/#respond" style="display:none;">Reactie annuleren</a></h3>			<form action="https://www.denieuwereporter.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Je e-mailadres wordt niet gepubliceerd. Verplichte velden hebben een *</p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><fieldset class="form-field"><label for="author" class="required comment-form-author">Naam</label><input id="author" name="author" type="text" value="" /></fieldset>
<fieldset class="form-field"><label for="email" class="required comment-form-email">E-mail</label><input id="email" name="email" type="email" value=""/></fieldset>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie versturen" /> <input type='hidden' name='comment_post_ID' value='52695' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ab87c3283" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>  </section>
  </div>
</div>
  </article>
</div>

<section class="section native-promotion-block promotion-block-primary">


<div class="promotion-block">


  <a href="https://bureaubolster.nl/diensten/journalistieke-platforms/?pk_campaign=perikles&pk_source=dnr&pk_medium=ref" class="promotion-block-card with-content" target="_blank">
      <figure class="promotion-block-image">
	  <img src="https://files.denieuwereporter.nl/app/uploads/2017/07/26154825/periklesjournalism.jpg"   alt="periklesjournalism" data-image-large="https://files.denieuwereporter.nl/app/uploads/2017/07/26154825/periklesjournalism.jpg" data-image-large-size="600x500" class="figure" />			</figure>

        <div class="promotion-block-card-content">
      <p class="promotion-block-card-title">Powered by Bolster</p>
      <p class="promotion-block-card-text">De Nieuwe Reporter draait op Perikles, hét platform voor digitale journalistiek.</p>
      <span class="link promotion-block-card-cta">Meer weten?</span>
    </div>
    
  </a>
</div>

</section>
      </main>
      
<section class="section">


<div class="featured-content-wrap">
  <div class="featured-content">
    
<div class="featured-form one-of-1">

  
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2020/02/world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes/#gf_1'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Wekelijks op de hoogte blijven van De Nieuwe Reporter?</h3>
                            <span class='gform_description'>De nieuwsbrief van De Nieuwe Reporter houdt mediaprofessionals al 15 jaar op de hoogte van ontwikkelingen in de Nederlandse journalistiek. Sluit je aan!</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='email' value='' class='medium'     aria-invalid="false"/>
                        </div></li><li id='field_1_2'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Comments</label><div class='ginput_container'><input name='input_2' id='input_1_2' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>Dit veld is voor validatie doeleinden en moet ongewijzigd blijven.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Verzenden'  onclick='if(window["gf_submitting_1"]){return false;}  if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImVlYTA5ODQxOWE1OWJkMDExNGQzZjE5ODY5M2VmNDQyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'https://www.denieuwereporter.nl/app/themes/tabula/assets/images/spinner.svg' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://www.denieuwereporter.nl/app/themes/tabula/assets/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"\u20ac","symbol_right":"","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.denieuwereporter.nl\/app\/mu-plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.denieuwereporter.nl\/app\/mu-plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>
</div>
  </div>
</div>



<div class="featured-content-wrap">
  <div class="featured-content">
                
  <h2 class="excerpts-list-header">De laatste artikelen</h2>

<div class="excerpts-list-wrap ">

  <ul class="excerpts-list loop grid">
  <li class="loop-item">
<div class="excerpt post-52695 post type-post status-publish format-standard hentry category-blog tag-fotojournalistiek tag-world-press-photo no-img  ">
  <a href="https://www.denieuwereporter.nl/2020/02/world-press-photo-2020-een-verrotte-wereld-met-lichtpuntjes/" class="excerpt-link">
    <div class="excerpt-content">
      <h3 class="excerpt-title">World Press Photo 2020: een verrotte wereld met lichtpuntjes</h3>

            <p class="excerpt-summary">De nominaties van de World Press Photo laten de ellende in de wereld zien. Met hier en daar een lichtpuntje.</p>
      
              <footer class="excerpt-meta-info">
          <ul class="authors-list"><li class="author-item">Bas de Meijer</li></ul>          <time class="updated" datetime="2020-02-25T22:53:03+00:00">25 februari 2020</time>        </footer>
          </div>
  </a>
</div>
</li><li class="loop-item">
<div class="excerpt post-52682 post type-post status-publish format-standard hentry category-podcast tag-afgezaagd-en-doorgezaagd tag-buitenlandcorrespondent tag-correspondent tag-nos tag-podcast no-img  ">
  <a href="https://www.denieuwereporter.nl/2020/01/afgezaagd-doorgezaagd-3-wouter-zwart-en-judith-van-de-hulsbeek/" class="excerpt-link">
    <div class="excerpt-content">
      <h3 class="excerpt-title">&#8216;Afgezaagd &#038; Doorgezaagd&#8217; #3 &#8211; Wouter Zwart en Judith van de Hulsbeek</h3>

            <p class="excerpt-summary">Voor welke uitdagingen staat een buitenlandcorrespondent in 2020? Wouter Zwart en Judith van de Hulsbeek (NOS Berlijn) geven het antwoord.</p>
      
              <footer class="excerpt-meta-info">
          <ul class="authors-list"><li class="author-item">Sarah Sramota</li><li class="author-item">Maxime Kok</li></ul>          <time class="updated" datetime="2020-01-30T12:19:52+00:00">30 januari 2020</time>        </footer>
          </div>
  </a>
</div>
</li><li class="loop-item">
<div class="excerpt post-52642 post type-post status-publish format-standard hentry category-blog tag-fotografie tag-zilveren-camera no-img  ">
  <a href="https://www.denieuwereporter.nl/2020/01/zilveren-camera-2019-keurige-fotos-van-een-bewogen-jaar/" class="excerpt-link">
    <div class="excerpt-content">
      <h3 class="excerpt-title">Zilveren Camera 2019: keurige foto’s van een bewogen jaar</h3>

            <p class="excerpt-summary">Fotograaf Bas de Meijer vindt de prijswinnende foto's van de Zilveren Camera te veel pure verslaggeving en te weinig onderzoekend.</p>
      
              <footer class="excerpt-meta-info">
          <ul class="authors-list"><li class="author-item">Bas de Meijer</li></ul>          <time class="updated" datetime="2020-01-24T15:22:54+00:00">24 januari 2020</time>        </footer>
          </div>
  </a>
</div>
</li><li class="loop-item">
<div class="excerpt post-52585 post type-post status-publish format-standard hentry category-blog tag-metajournalistiek tag-nieuws tag-uitlegjournalistiek tag-uitzoomjournalistiek no-img  ">
  <a href="https://www.denieuwereporter.nl/2020/01/hoe-en-waarom-nieuwsmedia-meer-aandacht-kunnen-geven-aan-hoe-en-waarom/" class="excerpt-link">
    <div class="excerpt-content">
      <h3 class="excerpt-title">Hoe en waarom nieuwsmedia meer aandacht kunnen geven aan ‘hoe’ en ‘waarom’</h3>

            <p class="excerpt-summary">Nieuwsconsumenten willen niet alleen nieuws, maar ook uitleg over hoe en waarom. Dit artikel geeft voorbeelden van zulke 'uitzoomjournalistiek.'</p>
      
              <footer class="excerpt-meta-info">
          <ul class="authors-list"><li class="author-item">Gonnie Spijkstra</li></ul>          <time class="updated" datetime="2020-01-22T22:39:55+00:00">22 januari 2020</time>        </footer>
          </div>
  </a>
</div>
</li>
  </ul>

  
    <footer class="read-more"><a href="https://www.denieuwereporter.nl/nieuws/" class="button secondary-button small-button">Alle artikelen</a></footer>

  
</div>
  </div>
</div>

</section>
    </div>
  </div>
    
<footer class="site-footer">
  <div class="container">
    <div class="footer-nav-container">
      <div class="footer-nav">
        <a class="logo-image-footer" href="https://www.denieuwereporter.nl/" title="De Nieuwe Reporter"><svg class="icon logo-white"><use xlink:href="#sprite-logo-white"></use></svg></a>
      </div>

      <div class="footer-nav">
        <p>De Nieuwe Reporter is een onafhankelijk platform voor het debat over de toekomst en kwaliteit van de Nederlandse journalistiek.</p>
      </div>

            
      
<nav class="footer-nav">
  <!-- <h4></h4> -->
  <ul id="menu-meer-info" class="footer-menu"><li id="menu-item-47797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47797"><a href="https://www.denieuwereporter.nl/over-ons/">Over ons</a></li>
<li id="menu-item-47795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47795"><a href="https://www.denieuwereporter.nl/faq/">FAQ</a></li>
<li id="menu-item-47796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47796"><a href="https://www.denieuwereporter.nl/contact/">Contact</a></li>
</ul></nav>

      
<nav class="footer-nav">
  <!-- <h4></h4> -->
  <ul id="menu-doe-mee" class="footer-menu"><li id="menu-item-47799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47799"><a href="https://www.denieuwereporter.nl/nieuwsbrief/">Nieuwsbrief</a></li>
</ul></nav>


    </div>

    <div class="partners-container">
      
<div class="partners">

    <h1 class="partner-title">Partners</h1>
  
  <ul class="partner-logos">
    <li class="partner-logo"><a href="https://bureaubolster.nl" target="_blank"><img src="https://files.denieuwereporter.nl/app/uploads/2018/10/05155956/PJ2RnX8x_400x400-3-300x300.jpg"   alt="PJ2RnX8x_400x400-3" data-image-large="https://files.denieuwereporter.nl/app/uploads/2018/10/05155956/PJ2RnX8x_400x400-3.jpg" data-image-large-size="400x400" /></a></li><li class="partner-logo"><a href="https://decooperatie.org/" target="_blank"><img src="https://files.denieuwereporter.nl/app/uploads/2018/10/05160023/cooperatie-logo2-300x300.png"   alt="cooperatie-logo2" data-image-large="https://files.denieuwereporter.nl/app/uploads/2018/10/05160023/cooperatie-logo2.png" data-image-large-size="516x516" /></a></li><li class="partner-logo"><a href="https://www.universiteitleiden.nl/onderwijs/opleidingen/master/media-studies/journalistiek-en-nieuwe-media" target="_blank"><img src="https://files.denieuwereporter.nl/app/uploads/2018/09/06150308/universiteitleiden.jpg"   alt="universiteitleiden" data-image-large="https://files.denieuwereporter.nl/app/uploads/2018/09/06150308/universiteitleiden.jpg" data-image-large-size="195x195" /></a></li>  </ul>



</div>

          </div>

    <p class="colophon">&copy; 2020 De Nieuwe Reporter</p>
  </div>
</footer>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>
    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>
        <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
        <!--<button class="pswp__button pswp__button--share" title="Delen"></button> -->
        <button class="pswp__button pswp__button--fs" title="Volledig scherm aan/uit"></button>
        <button class="pswp__button pswp__button--zoom" title="In/uit-zoomen"></button>
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>
      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>
      <button class="pswp__button pswp__button--arrow--left" title="Vorige (linker-pijltoets)">
      </button>
      <button class="pswp__button pswp__button--arrow--right" title="Volgende (rechter-pijltoets)">
      </button>
      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
<script type='text/javascript' src='https://www.denieuwereporter.nl/app/themes/tabula/dist/scripts/main_08c4cb76.js'></script>
<script type='text/javascript' src='https://www.denieuwereporter.nl/wp/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='https://www.denieuwereporter.nl/app/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.denieuwereporter.nl/app/mu-plugins/gravityforms/js/jquery.json.min.js?ver=2.4.3.2'></script>
<script type='text/javascript' src='https://www.denieuwereporter.nl/app/mu-plugins/gravityforms/js/gravityforms.min.js?ver=2.4.3.2'></script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="pswp__bg"></div>
  <div class="pswp__scroll-wrap">
    <ul class="pswp__container">
      <li class="pswp__item"></li>
      <li class="pswp__item"></li>
      <li class="pswp__item"></li>
    </ul>
    <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>
        <button type="button" class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
        <button type="button" class="pswp__button pswp__button--fs" title="Volledig scherm aan / uit"></button>
        <button type="button" class="pswp__button pswp__button--zoom" title="In / uit-zoomen"></button>
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>
      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <span class="pswp__share-tooltip"></span>
      </div>
      <button type="button" class="pswp__button pswp__button--arrow--left" title="Vorige (linker-pijltjestoets)">
      </button>
      <button type="button" class="pswp__button pswp__button--arrow--right" title="Volgende (rechter-pijltjestoets)">
      </button>
      <div class="pswp__caption">
        <p class="pswp__caption-center"></p>
      </div>
    </div>
  </div>
</div>
  </body>
</html>
